<!doctype html>
<html class="no-js" lang="es">
<head>

    <meta charset="utf-8">

        <link rel="canonical" href="https://innovadores.larazon.es/es/el-sensor-que-salta-de-la-obra-civil-a-la-ginecologia/">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <!-- META KEYWORDS -->
        <title>Innovadores | El sensor español que salta de la obra civil a la ginecología </title>


    

    <meta name="title" content="El sensor español que salta de la obra civil a la ginecología">
    <meta name="description" content="La empresa Innitius aprovecha su tecnología de ingeniería para evitar falsos positivos si una mujer está de parto prematuro">
    <meta name="keywords" content="innovacion,investigacion,medtech">

    <!-- OPEN GRAPH DATA FACEBOOK -->
    <meta property="og:title" content="Innovadores | El sensor español que salta de la obra civil a la ginecología">
    <meta property="og:site_name" content="Innovadores">
    <meta property="og:url" content="https://innovadores.larazon.es/es/el-sensor-que-salta-de-la-obra-civil-a-la-ginecologia/">
    <meta property="og:description" content="La empresa Innitius aprovecha su tecnología de ingeniería para evitar falsos positivos si una mujer está de parto prematuro">
            <meta property="og:image" content="https://innovadores.larazon.es/uploads/innovadores/noticias/ogtwitter-10dacc85cda2c211bc65db69f344d478.jpg">
        <meta property="og:type" content="article">

    <!-- TWITTER CARD SUMMARY -->

    <meta  name="twitter:widgets:csp" content="on">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="Innovadores | El sensor español que salta de la obra civil a la ginecología">
    <meta name="twitter:description" content="La empresa Innitius aprovecha su tecnología de ingeniería para evitar falsos positivos si una mujer está de parto prematuro">
            <meta name="twitter:image:src" content="https://innovadores.larazon.es/uploads/innovadores/noticias/ogtwitter-10dacc85cda2c211bc65db69f344d478.jpg?rand=1111387061">
    
    <!-- FAVICONS -->
    <link rel="apple-touch-icon" sizes="57x57" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="google-site-verification" content="ah5G8Epe0rmPGn3H-2FSQTm60fidZkhG6ODLETDsR54" />

    <link rel="stylesheet" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/css/estilos.css?rand=68753149">

    <script>
        var AUTO_LANGUAGE = 'es';
        var BASE_HOST = 'https://innovadores.larazon.es/';
    </script>



    
            <!-- Inicio comScore Tag -->
            <script>
                var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "13434342" });
                (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();
            </script>
            <noscript>
                <img src="http://b.scorecardresearch.com/p?c1=2&c2=13434342&cv=2.0&cj=1" />
            </noscript>
            <!-- Fin comScore Tag -->


            <!-- Inicio Google Adsense -->
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                    google_ad_client: "ca-pub-7552970299559505",
                    enable_page_level_ads: true
                });
            </script>
            <!-- Fin Google Adsense -->

    
</head>

    <body>

    <div id="wrapper" data-color="blue"> <!-- inicio wrapper -->

        

            <div class="alerta-popup">

            <div class="container">
                <div class="cerrar-alerta" data-id=""></div>

                <a class="row" href="https://innovadores.larazon.es/es/newsletter-form.html">

                </a>

            </div>

        </div>
            
<progress max="1" value="0"></progress>

<div class="cont-menu-responsive cerrado">
    <div class="cerrar"></div>

    <div class="buscador"> <!-- inicio buscador -->
        <form method="GET" action="https://innovadores.larazon.es/es/noticias/public">

            <input class="form-control" name="q" value="">
            <input type="submit" class="btn-enviar" value="" />

        </form>
    </div> <!-- fin buscador -->

    <ul class="nav navbar-nav">
    <li>
        <a href="https://innovadores.larazon.es/">
            Inicio
        </a>
    </li>
        <li class="parent_menu"><a href="#">
           Sectores
        </a>
        <ul class="submenu">
            <li><a class="cat2" href="https://innovadores.larazon.es/es/finanzas/">Finanzas</a></li>
            <li><a class="cat18" href="https://innovadores.larazon.es/es/i-d/">I + D</a></li>
            <li><a class="cat6" href="https://innovadores.larazon.es/es/profesionales/">Profesionales</a></li>
            <li><a class="cat9" href="https://innovadores.larazon.es/es/comercio/">Comercio</a></li>
            <li><a class="cat10" href="https://innovadores.larazon.es/es/tic/">TIC</a></li>
            <li><a class="cat11" href="https://innovadores.larazon.es/es/salud/">Salud</a></li>
            <li><a class="cat12" href="https://innovadores.larazon.es/es/agro-medio/">Agro</a></li>
            <li><a class="cat13" href="https://innovadores.larazon.es/es/industria/">Industria</a></li>
            <li><a class="cat24" href="https://innovadores.larazon.es/es/entre-bits-y-chips/">Entre Bits y Chips</a></li>
        </ul>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/a-fondo/">
            <div>A fondo</div>
        </a>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/entrevistas/">
            <div>Entrevistas</div>
        </a>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/opinion/">
            <div>Opinión</div>
        </a>
    </li>
</ul>
</div>



<div class="cabecera"> <!-- inicio cabecera -->


    

    <form method="GET" class="formbuscador" action="https://innovadores.larazon.es/es/noticias/public">

        <input class="form-control" name="q" value="" placeholder="Buscar...">
        <input type="submit" class="btn-enviar" value="OK" />

    </form>

    <div class="topbar">

        <div class="col-md-2 logo-la-razon">
            <a href="https://www.larazon.es/" target="_blank">
                <img src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/larazon.png" srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/larazon2x.png 2x" alt="La Razón" />
            </a>
        </div>

        <div class="col-md-10 buscador">

            <ul>
                <li>
                    <a href="https://innovadores.larazon.es/es/newsletter-form/">Newsletter</a>
                </li>
                <li>
                    <a href="https://innovadores.larazon.es/es/podcasts">Podcast Onda Cero</a>
                </li>
                <li>
                    <a href="https://innovadores.larazon.es/es/hemeroteca">Edición papel</a>
                </li>
                <li class="buscador">
                </li>
            </ul>
        </div>
    </div>

    <div class="cabecera-responsive">
        <div id="nav-icon1">
            <span></span>
            <span></span>
            <span></span>
        </div>

        <div class="logo_responsive">
            <a href="https://innovadores.larazon.es/">
                <img src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logoMobile.png"
                     srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logoMobile2x.png 2x"
                     alt="Innovadores" />
            </a>
        </div>

    </div>

    <div class="logo"> <!-- inicio logo -->

        <a href="https://innovadores.larazon.es/" class="logo-normal">
            <img src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logo.png" srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logo2x.png 2x" alt="Innovadores" />
        </a>

        
    </div> <!-- fin logo -->


    <div class="menu-superior"> <!-- inicio menu-superior -->

        <a href="https://innovadores.larazon.es/" class="logo-fixed">
            <img src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logoINN.png" srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logoINN2x.png 2x" alt="Innovadores" />
        </a>

        <a href="https://www.larazon.es/" class="logo-fixed-razon" target="_blank">
            <img src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/larazon.png" srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/larazon2x.png 2x" alt="La Razón" />
        </a>

        <div class="justify-center">
            <ul class="nav navbar-nav">
    <li>
        <a href="https://innovadores.larazon.es/">
            Inicio
        </a>
    </li>
        <li class="parent_menu"><a href="#">
           Sectores
        </a>
        <ul class="submenu">
            <li><a class="cat2" href="https://innovadores.larazon.es/es/finanzas/">Finanzas</a></li>
            <li><a class="cat18" href="https://innovadores.larazon.es/es/i-d/">I + D</a></li>
            <li><a class="cat6" href="https://innovadores.larazon.es/es/profesionales/">Profesionales</a></li>
            <li><a class="cat9" href="https://innovadores.larazon.es/es/comercio/">Comercio</a></li>
            <li><a class="cat10" href="https://innovadores.larazon.es/es/tic/">TIC</a></li>
            <li><a class="cat11" href="https://innovadores.larazon.es/es/salud/">Salud</a></li>
            <li><a class="cat12" href="https://innovadores.larazon.es/es/agro-medio/">Agro</a></li>
            <li><a class="cat13" href="https://innovadores.larazon.es/es/industria/">Industria</a></li>
            <li><a class="cat24" href="https://innovadores.larazon.es/es/entre-bits-y-chips/">Entre Bits y Chips</a></li>
        </ul>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/a-fondo/">
            <div>A fondo</div>
        </a>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/entrevistas/">
            <div>Entrevistas</div>
        </a>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/opinion/">
            <div>Opinión</div>
        </a>
    </li>
</ul>        </div>

    </div> <!-- fin menu-superior -->


</div> <!-- fin cabecera -->



        <section class="module contenedor-noticias">

            <div class="container"> <!-- inicio container -->

                <div class="row migas"> <!-- inicio migas -->

                    <div class="col-md-10 col-md-offset-1">
                        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                            <li itemprop="itemListElement" itemscope
                                itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="https://innovadores.larazon.es/">
                                    <span itemprop="name">Inicio</span></a>
                                <meta itemprop="position" content="1" />
                            </li>
                            <li itemprop="itemListElement" itemscope
                                itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="https://innovadores.larazon.es/es/salud/">
                                    <span itemprop="name">Salud</span></a>
                                <meta itemprop="position" content="2" />
                            </li>
                            <li itemprop="itemListElement" itemscope
                                itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="https://innovadores.larazon.es/es/el-sensor-que-salta-de-la-obra-civil-a-la-ginecologia/">
                                    <span itemprop="name">El sensor español que salta de la obra civil a la ginecología</span></a>
                                <meta itemprop="position" content="3" />
                            </li>
                        </ol>

                    </div>

                </div> <!-- fin migas -->

                <div class="row">


                    
                        <article class="detalle col-md-10 col-md-offset-1"
                                 itemscope=""
                                 itemprop="mainEntity"
                                 itemtype="https://schema.org/ReportageNewsArticle"
                        > <!-- inicio detalle -->

                            <div class="categoria">

                                <a
                                        class="nombre_categoria"
                                        style="background-color:#179ca5"
                                        href="https://innovadores.larazon.es/es/salud/"
                                >
                                    Salud                                </a>
                                &nbsp;&nbsp;&nbsp;Medtech                            </div>

                            <div class="titulo tipo-0 titulo-11">
                                <h1 itemprop="headline">El sensor español que salta de la obra civil a la ginecología</h1>
                                <meta itemprop="url" content="https://innovadores.larazon.es/es/el-sensor-que-salta-de-la-obra-civil-a-la-ginecologia/">
                                <div class="cinta" style="background-color:#179ca5"></div>
                            </div>


                            <h2 class="introduccion-detelle" itemprop="alternativeHeadline"> <!-- inicio introduccion-detalle -->
                                La empresa Innitius aprovecha su tecnología de ingeniería para evitar falsos positivos si una mujer está de parto prematuro                            </h2> <!-- fin introduccion-detalle -->


                            <div class="info-detalle"> <!-- inicio info-detalle -->


                                <div class="row fila-noticia"> <!-- inicio fila-noticia -->
                                    <div class="col-md-6">
                                        <div class="nombre">

                                            
                                                                                                <a itemprop="author"
                                                   href="https://innovadores.larazon.es/es/maria-climent/">
                                                    María Climent                                                </a>

                                                                                                    <a class="twitter" target="_blank" href="https://twitter.com/mecliment">
                                                        <img
                                                                src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/twitter.png"
                                                                srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/twitter.png"
                                                                alt="Twitter" />
                                                    </a>
                                                
                                            
                                        </div>

                                        <div class="fecha">


                                                                                        <meta content="2020-06-17T07:00:00+02:00" itemprop="datePublished">
                                            <meta content="2020-06-15T16:51:34+02:00" itemprop="dateModified">


                                            17 JUN. 2020                                                                                    </div>
                                    </div>

                                    <div class="col-md-6 align-derecha">
                                        <div class="tiempo"> <!-- inicio tiempo -->
                                            <span>6</span> minutos                                        </div> <!-- fin tiempo -->

                                        <div class="redes"> <!-- inicio redes -->

                                            
                                            <ul>
                                                <li>
                                                    <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://innovadores.larazon.es/es/el-sensor-que-salta-de-la-obra-civil-a-la-ginecologia/" class="facebook"><i class="fa fa-facebook"></i></a>
                                                </li>
                                                <li>
                                                    <a target="_blank" class="twitter" href="https://twitter.com/intent/tweet?&text=Innovadores+%7C+El+sensor+espa%C3%B1ol+que+salta+de+la+obra+civil+a+la+ginecolog%C3%ADa vía @innovadores_inn&url=https://innovadores.larazon.es/es/el-sensor-que-salta-de-la-obra-civil-a-la-ginecologia/"><i class="fa fa-twitter"></i></a>
                                                </li>
                                                <li>
                                                    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://innovadores.larazon.es/es/el-sensor-que-salta-de-la-obra-civil-a-la-ginecologia/&title=Innovadores+%7C+El+sensor+espa%C3%B1ol+que+salta+de+la+obra+civil+a+la+ginecolog%C3%ADa&summary=La+empresa+Innitius+aprovecha+su+tecnolog%C3%ADa+de+ingenier%C3%ADa+para+evitar+falsos+positivos+si+una+mujer+est%C3%A1+de+parto+prematuro" class="linkedin"> <i class="fa fa-linkedin"></i></a>
                                                </li>
                                                <li class="item-whatsapp">
                                                    <a href="whatsapp://send?text=Innovadores+%7C+El+sensor+espa%C3%B1ol+que+salta+de+la+obra+civil+a+la+ginecolog%C3%ADa | Innovadores by Inndux https://innovadores.larazon.es/es/el-sensor-que-salta-de-la-obra-civil-a-la-ginecologia/" class="whatsapp"> <i class="fa fa-whatsapp"></i></a>
                                                </li>


                                            </ul>

                                        </div> <!-- fin redes -->

                                        <div class="letra-small"></div>
                                        <div class="letra-normal activo"></div>
                                        <div class="letra-big"></div>
                                    </div>
                                </div> <!-- fin fila-noticia -->



                            </div> <!-- fin info-detalle -->



                            

                                                                            <div class="img-detalle">
                                            <img src="https://innovadores.larazon.es/uploads/innovadores/noticias/el-xito-de-innitius-ha-sido-saber-combinar-conocimiento-de-diferentes-reas-1592323317.jpg"
                                                alt="El éxito de Innitius ha sido saber combinar conocimiento de diferentes áreas."
                                                itemprop="image"
                                                itemtype="https://schema.org/ImageObject"
                                            />
                                        </div>

                                                                                    <div class="pie_foto">
                                                El éxito de Innitius ha sido saber combinar conocimiento de diferentes áreas.                                                                                            </div>
                                        
                                    
                                    <div class="contenido-noticia">
                                        <div class="col-md-8 igual_altura3" itemprop="articleBody">


                                            <p>La historia de <a href="https://www.innitius.com/">Innitius </a>es una prueba de que <strong>la innovaci&oacute;n es trasversal</strong>. La startup espa&ntilde;ola<strong> ha saltado de la ingenier&iacute;a civil a la salud</strong> con una misma tecnolog&iacute;a. Su sensor para controlar el comportamiento de los puentes est&aacute; a punto de utilizarse como sonda intravaginal para evitar falsos positivos a la hora de determinar si una mujer est&aacute; de parto prematuro.&nbsp;</p><p>Todo se remonta a 2007, cuando el ingeniero civil Guillermo Rus, de la Universidad de Granada, patent&oacute; un nuevo sistema de sensores capaz de medir con una sensibilidad &quot;extremadamente alta&quot;&nbsp;los cambios en las propiedades mec&aacute;nicas de las infraestructuras. En 2012, el destino quiso que su camino se cruzase con el de la ginec&oacute;loga Francisca Molina, que estudiaba <strong>la consistencia del tejido del cuello del &uacute;tero en el momento del parto</strong>. &iquest;Por qu&eacute; no aplicar esa tecnolog&iacute;a civil para aportar fiabilidad m&eacute;dica? Durante seis a&ntilde;os, el grupo de investigaci&oacute;n andaluz desarroll&oacute; con &eacute;xito un sistema muy prometedor. En 2018 se cre&oacute; Innitius para <strong>sacar al mercado un producto sanitario que est&aacute; a punto de ver la luz.</strong></p><div class="banner-intemedio"><div class="imagen"><a target="_blank" href="https://withiu.webex.com/withiu/onstage/g.php?MTID=e6ee2870f1cb0a14e3fe70a7f46faa55d"><img src="https://innovadores.larazon.es/uploads/innovadores/innobanners/15917105315edf9343bb4941790070943.jpg" /></a></div></div><p>&quot;No siempre que la mujer tiene contracciones antes de tiempo y dolor significa que est&eacute; de parto&quot;, explica el CEO de la startup, Rub&eacute;n Molina, a INNOVADORES. &quot;A veces es que el cuerpo se est&aacute; acostumbrando&quot;. El problema es que el ginec&oacute;logo tampoco tiene una certeza fiable. La &uacute;nica opci&oacute;n de saberlo es con <strong>un test de prote&iacute;nas en las segregaciones vaginales</strong>.</p><p>&quot;Aunque ofrece un resultado negativo claro, la tasa de falsos positivos es alt&iacute;sima&quot;, comenta Molina. &quot;El 85% de las mujeres hospitalizadas con <strong>s&iacute;ntomas de parto prematuro</strong> son falsas alarmas&quot;. Una hospitalizaci&oacute;n que, adem&aacute;s de los costes sanitarios, implica una medicaci&oacute;n prescindible para la madre.&nbsp;</p><p>La tecnolog&iacute;a de Innitius <strong>elimina estos falsos positivos a trav&eacute;s de dos patentes</strong>. La primera corresponde al hardware que es, ni m&aacute;s ni menos, que una sonda intravaginal inspirada en la de construcci&oacute;n civil. &quot;Se introduce por la vagina y sus sensores tocan el cuello del &uacute;tero para cuantificar lo blando que es el tejido&quot;, explica. Para ello <strong>emplean ondas de torsi&oacute;n</strong> y una potencia &quot;mil veces inferior al ultrasonido convencional&quot;.&nbsp;</p><p>En lugar de ofrecer una imagen, como hacen las ecograf&iacute;as,<strong> registra una variable que se env&iacute;a a su software,</strong> la segunda de sus patentes. Sus algoritmos son capaces de discernir el significado de la vibraci&oacute;n registrada por los sensores. &laquo;Puede indicar muchas cosas, pero nuestra patente nos permite obtener el valor de consistencia de la vibraci&oacute;n&raquo;.</p><p>Despu&eacute;s, <strong>su red de inteligencia artificial </strong>compara esa informaci&oacute;n con su base de datos de riesgo de parto prematuro para <strong>conocer en tiempo real si es una falsa alarma</strong>, evitando la medicaci&oacute;n y la hospitalizaci&oacute;n de la mujer. &quot;Tras el ensayo cl&iacute;nico, solicitaremos esta tercera patente&quot;.</p><p>La empresa ya ha completa la primera validaci&oacute;n en embarazadas de alto riesgo y est&aacute; a punto de obtener el producto comercial, con el que podr&aacute; iniciar sus dos ensayos cl&iacute;nicos. El primero se centrar&aacute; en 200 pacientes de Espa&ntilde;a y su objetivo ser&aacute; verificar la calidad de sus algoritmos. La segunda fase se ampliar&aacute; a 300 mujeres m&aacute;s de nuestro pa&iacute;s, EEUU y Polonia. &quot;Esperamos lanzarlo al mercado en 2022&quot;.</p><p>A pesar de su juventud como empresa, Innitius ya ha levantado 200.000 euros de dinero p&uacute;blico, en concreto, del programa europeo Instrumento Pyme, de EITHealth y del Gobierno vasco (de hecho, su sede ahora est&aacute; en el Parque Tecnol&oacute;gico de Bizkaia). Adem&aacute;s de los 800.000 euros de fondos privados, entre los que se encuentra la Fundaci&oacute;n Bot&iacute;n. Ahora se encuentra en medio de una ronda de inversi&oacute;n de 1,1 mill&oacute;n de euros.</p>

<div class="despiece"><strong>Cerca de la paciente</strong>&nbsp;La l&iacute;nea de negocio de Innitius es vender su tecnolog&iacute;a a los fabricantes de los ec&oacute;grafos para &quot;sacar el diagn&oacute;stico de los hospitales de referencia&quot;&nbsp;y llevarlos a los centros de salud, acerc&aacute;ndolos a la paciente. De las cuatro marcas de referencia, una &nbsp;ya ha firmado una carta de inter&eacute;s.</div>

                                            <div style="clear: both;"></div>
                                            <div class="tags_noticia">

                                                
                                                    <ul>
                                                        
                                                            <li>
                                                                <a href="https://innovadores.larazon.es/es/tag/innovacion">
                                                                    Innovación                                                                </a>
                                                            </li>
                                                        
                                                            <li>
                                                                <a href="https://innovadores.larazon.es/es/tag/investigacion">
                                                                    Investigación                                                                </a>
                                                            </li>
                                                        
                                                            <li>
                                                                <a href="https://innovadores.larazon.es/es/tag/medtech">
                                                                    medtech                                                                </a>
                                                            </li>
                                                                                                            </ul>

                                                                                            </div>


                                        </div>

                                        <div class="col-md-4 lateral-noticia igual_altura3"> <!-- inicio lateral-noticia -->

    
    <div class="lateral-popular"> <!-- inicio lateral-popular -->

        <ul class="nav nav-tabs">
            <li class="active"><a data-toggle="tab" href="#leido">Lo más leído</a></li>
            <li><a data-toggle="tab" href="#popular">Recomendado</a></li>
        </ul>

        <div class="tab-content">
            <div id="leido" class="tab-pane fade in active">
                <ul>
                    
                        <li><a href="https://innovadores.larazon.es/es/un-pedazo-de-sol-en-casa-sin-inversion-inicial/">
                                 Un ‘pedazo de Sol’ en casa sin inversión inicial                            </a>
                        </li>
                    
                        <li><a href="https://innovadores.larazon.es/es/como-funcionan-las-pruebas-de-secuenciacion-para-detectar-el-coronavirus/">
                                 Cómo funcionan los PCR, las pruebas de secuenciación para detectar el coronavirus                            </a>
                        </li>
                    
                        <li><a href="https://innovadores.larazon.es/es/ni-una-region-espanola-entre-las-30-mas-intensivas-en-id-de-la-ue/">
                                 Ni una región española entre las 30 más intensivas en I+D de la UE                            </a>
                        </li>
                    
                        <li><a href="https://innovadores.larazon.es/es/">
                                 Los primeros en innovación tecnológica                            </a>
                        </li>
                    
                        <li><a href="https://innovadores.larazon.es/es/talento-y-tecnologia-en-tiempos-de-pandemia/">
                                 Talento y tecnología en tiempos de pandemia                            </a>
                        </li>
                                    </ul>
            </div>
            <div id="popular" class="tab-pane fade">
                <ul>
                    
                        
                                                        <li><a href="https://innovadores.larazon.es/es/amazon-se-cuela-ahora-dentro-de-tu-coche/">
                                        Amazon se cuela ahora dentro de tu coche                                    </a>
                                </li>
                        
                                            
                        
                                                        <li><a href="https://innovadores.larazon.es/es/tecnologia-satelital-e-ia-made-in-spain-para-prevenir-derrumbes-de-infraestructuras/">
                                        Tecnología satelital e IA ‘made in Spain’ para prevenir derrumbes de infraestructuras                                    </a>
                                </li>
                        
                                            
                        
                                                        <li><a href="https://innovadores.larazon.es/es/twitter-se-hace-con-una-licencia-bancaria-de-lituania-al-comprar-la-espanola-verse/">
                                        El CEO de Twitter se hace con una licencia bancaria de Lituania al comprar la española Verse                                     </a>
                                </li>
                        
                                            
                        
                                                        <li><a href="https://innovadores.larazon.es/es/mejorar-la-sostenibilidad-de-la-flota-atunera-con-boyas-y-buques-sensorizados/">
                                        Mejorar la sostenibilidad de la flota atunera con boyas y buques sensorizados                                    </a>
                                </li>
                        
                                            
                        
                                                        <li><a href="https://innovadores.larazon.es/es/estalla-la-reinvencion-de-la-medicina/">
                                        Estalla la reinvención de la medicina                                    </a>
                                </li>
                        
                                            
                                                            </ul>
            </div>

        </div>

    </div> <!-- fin lateral-popular -->

    

    <div class="cont-publicidad">

        
            <div class="publicidad follow-scroll">


                
                    <div class="contenedor-banner-cont">

    
        <a href="https://withiu.webex.com/withiu/onstage/g.php?MTID=e6ee2870f1cb0a14e3fe70a7f46faa55d" target="_blank">
            <img src="https://innovadores.larazon.es/uploads/innovadores/innobanners/15917105315edf9343bb4941790070943.jpg" />
        </a>
</div>

                
                    <div class="contenedor-banner-cont">

    
        <a href="https://innovadores.larazon.es/es/newsletter-form.html" target="_blank">
            <img src="https://innovadores.larazon.es/uploads/innovadores/innobanners/15380573965bace4b47bdc1870556098.jpg" />
        </a>
</div>

                

            </div>

        
    </div>



</div> <!-- fin lateral-noticia -->
                                    </div>


                            

                        </article> <!-- fin detalle -->


                </div>


                <div class="row relacionados"> <!-- inicio relacionados -->

                    
<div class="ultimas-noticias">

    <div class="row"> <!-- inicio row -->

        <div class="col-md-10 col-md-offset-1">
            <div class="col-md-12">
                <div class="titulo-mas">Te puede interesar</div>
            </div>
                <div style="clear: both;"></div>
            
                <div class="col-lg-4 col-md-4 col-sm-6 relacionado igual_altura"> <!-- inicio noticia -->


                    <a class="imagen"
                       href="https://innovadores.larazon.es/es/estalla-la-reinvencion-de-la-medicina/"
                       style="background-image:url('https://innovadores.larazon.es/uploads/innovadores/noticias/15922351375ee79481782f8290154485.jpg');" />

                    </a>

                    <h3 class="titulo_prensa_noticia">
                        <a href="https://innovadores.larazon.es/es/estalla-la-reinvencion-de-la-medicina/">
                            Estalla la reinvención de la medicina                        </a>
                    </h3>


                    
                </div> <!-- fin noticia -->



            
                <div class="col-lg-4 col-md-4 col-sm-6 relacionado igual_altura"> <!-- inicio noticia -->


                    <a class="imagen"
                       href="https://innovadores.larazon.es/es/la-mascarilla-reutilizable-y-reconfigurable-made-in-spain-para-proteger-a-los-profesionales-frente-a-rebrotes-de-la-covid-19/"
                       style="background-image:url('https://innovadores.larazon.es/uploads/innovadores/noticias/15919566555ee354af672cc1251606470.jpg');" />

                    </a>

                    <h3 class="titulo_prensa_noticia">
                        <a href="https://innovadores.larazon.es/es/la-mascarilla-reutilizable-y-reconfigurable-made-in-spain-para-proteger-a-los-profesionales-frente-a-rebrotes-de-la-covid-19/">
                            La mascarilla reutilizable y reconfigurable 'made in Spain' para proteger a los profesionales frente a rebrotes de la Covid-19                        </a>
                    </h3>


                    
                </div> <!-- fin noticia -->



            
                <div class="col-lg-4 col-md-4 col-sm-6 relacionado igual_altura"> <!-- inicio noticia -->


                    <a class="imagen"
                       href="https://innovadores.larazon.es/es/este-analisis-geoespacial-identifica-las-provincias-mas-vulnerables-al-covid-19/"
                       style="background-image:url('https://innovadores.larazon.es/uploads/innovadores/noticias/15916127275ede1537ea9e61681063972.jpg');" />

                    </a>

                    <h3 class="titulo_prensa_noticia">
                        <a href="https://innovadores.larazon.es/es/este-analisis-geoespacial-identifica-las-provincias-mas-vulnerables-al-covid-19/">
                            Este análisis geoespacial identifica las provincias más vulnerables al COVID-19                        </a>
                    </h3>


                    
                </div> <!-- fin noticia -->



            
        </div>



    </div> <!-- fin row -->
</div>

                </div> <!-- fin relacionados -->

            </div> <!-- fin container -->

        </section>

        <div style="clear: both;"></div>
<footer id="footer">

            <div class="container">
                <div class="row no-gutter">

                    <div class="col-sm-6 col-md-4 acerca">
                        <p class="title-left title-style03 underline03">Acerca de Innovadores</p>
                        
                            <h2 class="about-us">Innovadores es el medio de comunicación pionero sobre innovación en España. Actualidad, entrevistas y análisis del impacto de la transformación tecnológica en los negocios.</h2>

                                                <p><img
                                    class="logo_pie"
                                    src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logo_pie.png"
                                    srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logo_pie2x.png 2x"
                                    alt="Innovadores"/></p>

                        <a href="https://innovadores.larazon.es/es/contacto/" class="btn-contacto">Contactar</a>
                    </div>
                    <div class="col-sm-8 col-md-8">

                        <ul class="nav-pie">
                            <li>
                                <a href="https://innovadores.larazon.es/es/actualidad/">Más actualidad</a>
                                </li>
                            <li>
                                <a href="https://innovadores.larazon.es/es/aviso-legal.html">Aviso Legal</a>
                            </li>
                            <li>
                                <a href="https://innovadores.larazon.es/es/politica-de-privacidad.html">Política de privacidad</a>
                            </li>
                            <li>
                                <a href="https://innovadores.larazon.es/es/politica-de-cookies.html">Política de cookies</a>
                            </li>
                            <li>
                                <a href="https://innovadores.larazon.es/es/terminos-y-condiciones.html">Términos y condiciones</a>
                            </li>
                        </ul>

                    </div>
                </div>
            </div>
</footer>
<!--========== END #FOOTER==========-->
<!--========== BEGIN #COPYRIGHTS==========-->
<div id="copyrights">
    <!-- Begin .container -->
    <div class="container">
        <!-- Begin .copyright -->
        <div class="copyright"> &copy; 2020. Innovadores by Inndux. Todos los derechos reservados.</div>
        <!-- End .copyright -->
        <!--  Begin .footer-social-icons -->
        <div class="footer-social-icons">
            <ul>
                <li>
                    <a href="https://www.facebook.com/InnovadoresbyInndux/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/innovadores_inn" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/innovadores-by-inndux/" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
                </li>
                <li>
                    <a href="https://innovadores.larazon.es/es/noticias/public/rss" target="_blank" class="linkedin"><i class="fa fa-rss-square"></i></a>
                </li>
            </ul>
        </div>
        <!--  End .footer-social-icons -->
    </div>
    <!-- End .container -->
</div>
<!--========== END #COPYRIGHTS==========-->


    </div> <!-- fin wrapper -->

    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-80286229-1', 'auto');
        ga('send', 'pageview');
    </script>


    <script type='text/javascript'>
        window.__lo_site_id = 177873;

        (function() {
            var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
            wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
        })();
    </script>


<script src="https://innovadores.larazon.es/htdocs/public/temas/innovadores/js/vendor/jquery.min.js"></script>
<script src="https://innovadores.larazon.es/htdocs/public/temas/innovadores/js/vendor/bootstrap.min.js"></script>
<script src="https://innovadores.larazon.es/htdocs/public/temas/innovadores/js/scripts.js"></script>
<script src="https://innovadores.larazon.es/htdocs/public/temas/innovadores/js/main.js"></script>



<script>
    $(document).ready(function () {

        
        
    });


</script>

    


    
    <script type="application/ld+json">
    {
         "@context" : "http://schema.org",
         "@type" : "Article",
         "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://innovadores.larazon.es/es/el-sensor-que-salta-de-la-obra-civil-a-la-ginecologia/"
             },
         "url" : "https://innovadores.larazon.es/es/el-sensor-que-salta-de-la-obra-civil-a-la-ginecologia/",
         "headline" : "Este análisis geoespacial identifica las provincias más vulnerables al COVID-19",
         "author" : {
           "@type" : "Person",
           "name" : "María Climent"
         },
         "datePublished" : "2020-06-17T07:00:00+02:00",
         "dateModified" : "2020-06-15T16:51:34+02:00",
                  "image" :
         {
                 "@type" : "Imageobject",
                 "url" : "https://innovadores.larazon.es/uploads/innovadores/noticias/ogtwitter-10dacc85cda2c211bc65db69f344d478.jpg",
                 "height":1198,
                 "width": 560         },
                  "publisher":
         {
                "@type": "NewsMediaOrganization",
                "name" : "Innovadores by Inndux",
                "logo" : {"@type":"ImageObject","url":"https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/logo-redes.png"}
         },
         "articleSection" : "Salud",
         "description" : "La empresa Innitius aprovecha su tecnología de ingeniería para evitar falsos positivos si una mujer está de parto prematuro"
    }




</script>


    

    </body>


    </html>
