<!doctype html>
<html class="no-js" lang="es">
<head>

    <meta charset="utf-8">

        <link rel="canonical" href="https://innovadores.larazon.es/es/esta-bio-optica-espanola-ilumina-nanotextiles-y-celulas-cancerigenas/">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <!-- META KEYWORDS -->
        <title>Innovadores | Esta bio-óptica española ‘ilumina’ nanotextiles y células cancerígenas </title>


    

    <meta name="title" content="Esta bio-óptica española ilumina nanotextiles y células cancerígenas">
    <meta name="description" content="La cántabra Fotoglass combina tecnología óptica con biomedicina para desarrollar nuevos instrumentales quirúrgicos capaces de diferenciar tejido tumoral del sano">
    <meta name="keywords" content="biotecnologia,ciencia,innovacion,medtech,nanotecnolog-a,textil">

    <!-- OPEN GRAPH DATA FACEBOOK -->
    <meta property="og:title" content="Innovadores | Esta bio-óptica española ilumina nanotextiles y células cancerígenas">
    <meta property="og:site_name" content="Innovadores">
    <meta property="og:url" content="https://innovadores.larazon.es/es/esta-bio-optica-espanola-ilumina-nanotextiles-y-celulas-cancerigenas/">
    <meta property="og:description" content="La cántabra Fotoglass combina tecnología óptica con biomedicina para desarrollar nuevos instrumentales quirúrgicos capaces de diferenciar tejido tumoral del sano">
            <meta property="og:image" content="https://innovadores.larazon.es/uploads/innovadores/noticias/ogtwitter-9c3c6a50205af56908c90fa778066f1d.jpg">
        <meta property="og:type" content="article">

    <!-- TWITTER CARD SUMMARY -->

    <meta  name="twitter:widgets:csp" content="on">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="Innovadores | Esta bio-óptica española ilumina nanotextiles y células cancerígenas">
    <meta name="twitter:description" content="La cántabra Fotoglass combina tecnología óptica con biomedicina para desarrollar nuevos instrumentales quirúrgicos capaces de diferenciar tejido tumoral del sano">
            <meta name="twitter:image:src" content="https://innovadores.larazon.es/uploads/innovadores/noticias/ogtwitter-9c3c6a50205af56908c90fa778066f1d.jpg?rand=2002871942">
    
    <!-- FAVICONS -->
    <link rel="apple-touch-icon" sizes="57x57" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="google-site-verification" content="ah5G8Epe0rmPGn3H-2FSQTm60fidZkhG6ODLETDsR54" />

    <link rel="stylesheet" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/css/estilos.css?rand=1409079259">

    <script>
        var AUTO_LANGUAGE = 'es';
        var BASE_HOST = 'https://innovadores.larazon.es/';
    </script>



    
            <!-- Inicio comScore Tag -->
            <script>
                var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "13434342" });
                (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();
            </script>
            <noscript>
                <img src="http://b.scorecardresearch.com/p?c1=2&c2=13434342&cv=2.0&cj=1" />
            </noscript>
            <!-- Fin comScore Tag -->


            <!-- Inicio Google Adsense -->
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                    google_ad_client: "ca-pub-7552970299559505",
                    enable_page_level_ads: true
                });
            </script>
            <!-- Fin Google Adsense -->

    
</head>

    <body>

    <div id="wrapper" data-color="blue"> <!-- inicio wrapper -->

        

            <div class="alerta-popup">

            <div class="container">
                <div class="cerrar-alerta" data-id=""></div>

                <a class="row" href="https://innovadores.larazon.es/es/newsletter-form.html">

                </a>

            </div>

        </div>
            
<progress max="1" value="0"></progress>

<div class="cont-menu-responsive cerrado">
    <div class="cerrar"></div>

    <div class="buscador"> <!-- inicio buscador -->
        <form method="GET" action="https://innovadores.larazon.es/es/noticias/public">

            <input class="form-control" name="q" value="">
            <input type="submit" class="btn-enviar" value="" />

        </form>
    </div> <!-- fin buscador -->

    <ul class="nav navbar-nav">
    <li>
        <a href="https://innovadores.larazon.es/">
            Inicio
        </a>
    </li>
        <li class="parent_menu"><a href="#">
           Sectores
        </a>
        <ul class="submenu">
            <li><a class="cat2" href="https://innovadores.larazon.es/es/finanzas/">Finanzas</a></li>
            <li><a class="cat18" href="https://innovadores.larazon.es/es/i-d/">I + D</a></li>
            <li><a class="cat6" href="https://innovadores.larazon.es/es/profesionales/">Profesionales</a></li>
            <li><a class="cat9" href="https://innovadores.larazon.es/es/comercio/">Comercio</a></li>
            <li><a class="cat10" href="https://innovadores.larazon.es/es/tic/">TIC</a></li>
            <li><a class="cat11" href="https://innovadores.larazon.es/es/salud/">Salud</a></li>
            <li><a class="cat12" href="https://innovadores.larazon.es/es/agro-medio/">Agro</a></li>
            <li><a class="cat13" href="https://innovadores.larazon.es/es/industria/">Industria</a></li>
            <li><a class="cat24" href="https://innovadores.larazon.es/es/entre-bits-y-chips/">Entre Bits y Chips</a></li>
        </ul>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/a-fondo/">
            <div>A fondo</div>
        </a>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/entrevistas/">
            <div>Entrevistas</div>
        </a>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/opinion/">
            <div>Opinión</div>
        </a>
    </li>
</ul>
</div>



<div class="cabecera"> <!-- inicio cabecera -->


    

    <form method="GET" class="formbuscador" action="https://innovadores.larazon.es/es/noticias/public">

        <input class="form-control" name="q" value="" placeholder="Buscar...">
        <input type="submit" class="btn-enviar" value="OK" />

    </form>

    <div class="topbar">

        <div class="col-md-2 logo-la-razon">
            <a href="https://www.larazon.es/" target="_blank">
                <img src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/larazon.png" srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/larazon2x.png 2x" alt="La Razón" />
            </a>
        </div>

        <div class="col-md-10 buscador">

            <ul>
                <li>
                    <a href="https://innovadores.larazon.es/es/newsletter-form/">Newsletter</a>
                </li>
                <li>
                    <a href="https://innovadores.larazon.es/es/podcasts">Podcast Onda Cero</a>
                </li>
                <li>
                    <a href="https://innovadores.larazon.es/es/hemeroteca">Edición papel</a>
                </li>
                <li class="buscador">
                </li>
            </ul>
        </div>
    </div>

    <div class="cabecera-responsive">
        <div id="nav-icon1">
            <span></span>
            <span></span>
            <span></span>
        </div>

        <div class="logo_responsive">
            <a href="https://innovadores.larazon.es/">
                <img src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logoMobile.png"
                     srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logoMobile2x.png 2x"
                     alt="Innovadores" />
            </a>
        </div>

    </div>

    <div class="logo"> <!-- inicio logo -->

        <a href="https://innovadores.larazon.es/" class="logo-normal">
            <img src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logo.png" srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logo2x.png 2x" alt="Innovadores" />
        </a>

        
    </div> <!-- fin logo -->


    <div class="menu-superior"> <!-- inicio menu-superior -->

        <a href="https://innovadores.larazon.es/" class="logo-fixed">
            <img src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logoINN.png" srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logoINN2x.png 2x" alt="Innovadores" />
        </a>

        <a href="https://www.larazon.es/" class="logo-fixed-razon" target="_blank">
            <img src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/larazon.png" srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/larazon2x.png 2x" alt="La Razón" />
        </a>

        <div class="justify-center">
            <ul class="nav navbar-nav">
    <li>
        <a href="https://innovadores.larazon.es/">
            Inicio
        </a>
    </li>
        <li class="parent_menu"><a href="#">
           Sectores
        </a>
        <ul class="submenu">
            <li><a class="cat2" href="https://innovadores.larazon.es/es/finanzas/">Finanzas</a></li>
            <li><a class="cat18" href="https://innovadores.larazon.es/es/i-d/">I + D</a></li>
            <li><a class="cat6" href="https://innovadores.larazon.es/es/profesionales/">Profesionales</a></li>
            <li><a class="cat9" href="https://innovadores.larazon.es/es/comercio/">Comercio</a></li>
            <li><a class="cat10" href="https://innovadores.larazon.es/es/tic/">TIC</a></li>
            <li><a class="cat11" href="https://innovadores.larazon.es/es/salud/">Salud</a></li>
            <li><a class="cat12" href="https://innovadores.larazon.es/es/agro-medio/">Agro</a></li>
            <li><a class="cat13" href="https://innovadores.larazon.es/es/industria/">Industria</a></li>
            <li><a class="cat24" href="https://innovadores.larazon.es/es/entre-bits-y-chips/">Entre Bits y Chips</a></li>
        </ul>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/a-fondo/">
            <div>A fondo</div>
        </a>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/entrevistas/">
            <div>Entrevistas</div>
        </a>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/opinion/">
            <div>Opinión</div>
        </a>
    </li>
</ul>        </div>

    </div> <!-- fin menu-superior -->


</div> <!-- fin cabecera -->



        <section class="module contenedor-noticias">

            <div class="container"> <!-- inicio container -->

                <div class="row migas"> <!-- inicio migas -->

                    <div class="col-md-10 col-md-offset-1">
                        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                            <li itemprop="itemListElement" itemscope
                                itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="https://innovadores.larazon.es/">
                                    <span itemprop="name">Inicio</span></a>
                                <meta itemprop="position" content="1" />
                            </li>
                            <li itemprop="itemListElement" itemscope
                                itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="https://innovadores.larazon.es/es/industria/">
                                    <span itemprop="name">Industria</span></a>
                                <meta itemprop="position" content="2" />
                            </li>
                            <li itemprop="itemListElement" itemscope
                                itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="https://innovadores.larazon.es/es/esta-bio-optica-espanola-ilumina-nanotextiles-y-celulas-cancerigenas/">
                                    <span itemprop="name">Esta bio-óptica española ‘ilumina’ nanotextiles y células cancerígenas</span></a>
                                <meta itemprop="position" content="3" />
                            </li>
                        </ol>

                    </div>

                </div> <!-- fin migas -->

                <div class="row">


                    
                        <article class="detalle col-md-10 col-md-offset-1"
                                 itemscope=""
                                 itemprop="mainEntity"
                                 itemtype="https://schema.org/ReportageNewsArticle"
                        > <!-- inicio detalle -->

                            <div class="categoria">

                                <a
                                        class="nombre_categoria"
                                        style="background-color:#b9e250"
                                        href="https://innovadores.larazon.es/es/industria/"
                                >
                                    Industria                                </a>
                                &nbsp;&nbsp;&nbsp;Biotech                            </div>

                            <div class="titulo tipo-0 titulo-13">
                                <h1 itemprop="headline">Esta bio-óptica española ‘ilumina’ nanotextiles y células cancerígenas</h1>
                                <meta itemprop="url" content="https://innovadores.larazon.es/es/esta-bio-optica-espanola-ilumina-nanotextiles-y-celulas-cancerigenas/">
                                <div class="cinta" style="background-color:#b9e250"></div>
                            </div>


                            <h2 class="introduccion-detelle" itemprop="alternativeHeadline"> <!-- inicio introduccion-detalle -->
                                La cántabra Fotoglass combina tecnología óptica con biomedicina para desarrollar nuevos instrumentales quirúrgicos capaces de diferenciar tejido tumoral del sano                            </h2> <!-- fin introduccion-detalle -->


                            <div class="info-detalle"> <!-- inicio info-detalle -->


                                <div class="row fila-noticia"> <!-- inicio fila-noticia -->
                                    <div class="col-md-6">
                                        <div class="nombre">

                                            
                                                                                                <a itemprop="author"
                                                   href="https://innovadores.larazon.es/es/creu-ibanez/">
                                                    Creu Ibáñez                                                </a>

                                                                                                    <a class="twitter" target="_blank" href="https://twitter.com/creueta30">
                                                        <img
                                                                src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/twitter.png"
                                                                srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/twitter.png"
                                                                alt="Twitter" />
                                                    </a>
                                                
                                            
                                        </div>

                                        <div class="fecha">


                                                                                        <meta content="2020-09-10T07:00:00+02:00" itemprop="datePublished">
                                            <meta content="2020-09-08T17:42:06+02:00" itemprop="dateModified">


                                            10 SEP. 2020                                                                                    </div>
                                    </div>

                                    <div class="col-md-6 align-derecha">
                                        <div class="tiempo"> <!-- inicio tiempo -->
                                            <span>7</span> minutos                                        </div> <!-- fin tiempo -->

                                        <div class="redes"> <!-- inicio redes -->

                                            
                                            <ul>
                                                <li>
                                                    <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://innovadores.larazon.es/es/esta-bio-optica-espanola-ilumina-nanotextiles-y-celulas-cancerigenas/" class="facebook"><i class="fa fa-facebook"></i></a>
                                                </li>
                                                <li>
                                                    <a target="_blank" class="twitter" href="https://twitter.com/intent/tweet?&text=Innovadores+%7C+Esta+bio-%C3%B3ptica+espa%C3%B1ola+%E2%80%98ilumina%E2%80%99+nanotextiles+y+c%C3%A9lulas+cancer%C3%ADgenas vía @innovadores_inn&url=https://innovadores.larazon.es/es/esta-bio-optica-espanola-ilumina-nanotextiles-y-celulas-cancerigenas/"><i class="fa fa-twitter"></i></a>
                                                </li>
                                                <li>
                                                    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://innovadores.larazon.es/es/esta-bio-optica-espanola-ilumina-nanotextiles-y-celulas-cancerigenas/&title=Innovadores+%7C+Esta+bio-%C3%B3ptica+espa%C3%B1ola+%E2%80%98ilumina%E2%80%99+nanotextiles+y+c%C3%A9lulas+cancer%C3%ADgenas&summary=La+c%C3%A1ntabra+Fotoglass+combina+tecnolog%C3%ADa+%C3%B3ptica+con+biomedicina+para+desarrollar+nuevos+instrumentales+quir%C3%BArgicos+capaces+de+diferenciar+tejido+tumoral+del+sano" class="linkedin"> <i class="fa fa-linkedin"></i></a>
                                                </li>
                                                <li class="item-whatsapp">
                                                    <a href="whatsapp://send?text=Innovadores+%7C+Esta+bio-%C3%B3ptica+espa%C3%B1ola+%E2%80%98ilumina%E2%80%99+nanotextiles+y+c%C3%A9lulas+cancer%C3%ADgenas | Innovadores by Inndux https://innovadores.larazon.es/es/esta-bio-optica-espanola-ilumina-nanotextiles-y-celulas-cancerigenas/" class="whatsapp"> <i class="fa fa-whatsapp"></i></a>
                                                </li>


                                            </ul>

                                        </div> <!-- fin redes -->

                                        <div class="letra-small"></div>
                                        <div class="letra-normal activo"></div>
                                        <div class="letra-big"></div>
                                    </div>
                                </div> <!-- fin fila-noticia -->



                            </div> <!-- fin info-detalle -->



                            

                                                                            <div class="img-detalle">
                                            <img src="https://innovadores.larazon.es/uploads/innovadores/noticias/n-a-1599661706.jpg"
                                                alt="Francisco González en uno de los laboratorios de Fotoglass."
                                                itemprop="image"
                                                itemtype="https://schema.org/ImageObject"
                                            />
                                        </div>

                                                                                    <div class="pie_foto">
                                                Francisco González en uno de los laboratorios de Fotoglass.                                                                                            </div>
                                        
                                    
                                    <div class="contenido-noticia">
                                        <div class="col-md-8 igual_altura3" itemprop="articleBody">


                                            <p>C<strong>ombinar la tecnolog&iacute;a &oacute;ptica con la biomedicina y la neurocirug&iacute;a</strong>. Este es el reto que tiene ahora entre manos la firma c&aacute;ntabra <a href="https://fotoglass.es/">Fotoglass</a>, que ha dado el salto de <strong>desarrollar tejidos o cer&aacute;mica luminiscentes</strong> a crear <strong>instrumental quir&uacute;rgico</strong> para ayudar a los neurocirujanos a diferenciar el tejido sano del tumoral en una operaci&oacute;n para extirpar glioblastoma (uno de los tumores cerebrales m&aacute;s frecuentes).</p><p>En concreto, junto al <a href="http://www.humv.es/">Hospital Marqu&eacute;s de Valdecillas</a>, el instituto <a href="http://idival.org/es/">IDIVAL</a> y la <a href="https://web.unican.es/">Universidad de Cantabria</a>, han patentado dos dispositivos, que tienen una forma similar a la de un l&aacute;piz, basados en <strong>tecnolog&iacute;a plasm&oacute;nica </strong>(chip plasm&oacute;nico) con <strong>nanosensores </strong>capaces de <strong>identificar, en tiempo real, tejido necr&oacute;tico, tumoral y tejido peritumoral</strong>, gracias a la transmisi&oacute;n &oacute;ptica extraordinaria, un fen&oacute;meno generado por la excitaci&oacute;n de los plasmones superficiales del chip.</p><div class="banner-intemedio"><div class="imagen"><a target="_blank" href="https://www.inndux.com/experto-universitario-en-innovacion-y-digitalizacion-del-sector-log-stico-portuario.html"><img src="https://innovadores.larazon.es/uploads/innovadores/innobanners/15947246655f0d9139f357b679064926.jpg" /></a></div></div><p>Este equipo de investigadores, encabezados por los responsables de Fotoglass (los doctores y catedr&aacute;ticos de la Universidad de Cantabria <strong>Francisco Gonz&aacute;lez y Fernando Moreno</strong> -miembro de la Optical Society of America- y<strong> Jos&eacute; Luis Fern&aacute;ndez</strong>, jefe de Gen&eacute;tica del Hospital Marqu&eacute;s de Valdecilla y responsable de investigaci&oacute;n en IDIVAL) ha creado estos dispositivos con el objetivo de ayudar al neurocirujano a detectar los m&aacute;rgenes del tumor, sin necesidad de eliminar tejido no da&ntilde;ado por el tumor, explica a INNOVADORES Fernando Moreno.&nbsp;</p><p>Este proyecto, por el que ya ha mostrado inter&eacute;s una multinacional de equipamiento quir&uacute;rgico, es un claro ejemplo de c&oacute;mo &quot;el &aacute;rea &lsquo;bio&rsquo; mezclada con la f&iacute;sica [&oacute;ptica] es un coctel con mucho potencial&quot;&nbsp;en el sector m&eacute;dico, porque permite dar nuevos pasos, puntualiza Gonz&aacute;lez: &quot;Ya se era capaz de distinguir tejido sano de otro que no lo es, pero ahora <strong>somos capaces de hacerlo sin destruirlo&quot;</strong>. &nbsp;En definitiva, estos dispositivos permiten al profesional <strong>obtener informaci&oacute;n en tiempo real</strong> durante la intervenci&oacute;n quir&uacute;rgica e interpretarla f&aacute;cilmente para tomar decisiones.</p><p>En sus inicios en 2009, esta compa&ntilde;&iacute;a se especializ&oacute; en desarrollar tecnolog&iacute;a &oacute;ptica aplicada a sectores industriales tan diversos como el textil, el cer&aacute;mico o el alimentario. &quot;Somos capaces de ver cualquier cosa que se necesite, por ejemplo, en la <strong>industria alimenticia</strong> descubrir trazas que no se pueden detectar en los procesos o en la <strong>textil </strong>lograr que una prenda sea visible sin ser enfocada por una luz&quot;, apunta <strong>Paloma Rovira</strong>, directora de Operaciones.</p>

<h3 class="encabezado">Desinfecci&oacute;n Covid-19</h3>

<p>Sin abandonar esta l&iacute;nea de I+D industrial, Fotoglass ha evolucionado para<strong> incorporar la biotecnolog&iacute;a en sus desarrollos</strong> y as&iacute; potenciar el incipiente concepto de<strong> &lsquo;bio-&oacute;ptica&rsquo;.</strong> En ese momento, se incorpor&oacute; a la compa&ntilde;&iacute;a Jos&eacute; Luis Fern&aacute;ndez. Esta nueva &aacute;rea de la compa&ntilde;&iacute;a tambi&eacute;n ha permitido a Fotoglass adaptarse en estos tiempos de pandemia por la Covid-19. Rovira se&ntilde;ala que, ante la proliferaci&oacute;n de dispositivos de desinfecci&oacute;n que <strong>utilizan luz ultravioleta UVC sobre superficies y sistemas de aires</strong> para matar la presencia del coronavirus, se ha detectado que muchos no cuentan con una validaci&oacute;n del &quot;efecto germicida&quot;, es decir, en qu&eacute; grado est&aacute;n matando a este pat&oacute;geno.&nbsp;</p><p>As&iacute;, Fotoglass <strong>ha desarrollado un biodos&iacute;metro con microorganismos vivos</strong>, a modo de sensor para validar la respuesta ante la UVC de este tipo de equipos. Estos biodos&iacute;metros se colocan en zonas estrat&eacute;gicas para validar los dispositivos o las &aacute;reas sobre las que se ha aplicado la luz ultravioleta. As&iacute;, se combina con radiometr&iacute;a &oacute;ptica para validar los par&aacute;metros de las dosis de UVC que se precisan para<strong> matar los</strong> <strong>pat&oacute;genos de la Covid-19 </strong>y lograr m&aacute;s de un 99% de desinfecci&oacute;n, explica Fern&aacute;ndez.</p><p>En este sentido, se dirigen a los dispositivos que usan UVC en sectores como la automoci&oacute;n, transportes p&uacute;blico y privado (metro, AVE, autobuses), hoteles y centros sanitarios. El biodos&iacute;metro desarrollado por Fotoglass se basa en &quot;modelos potencialmente pat&oacute;genos, pero tratados gen&eacute;ticamente, de tal manera en el laboratorio, que dejan de ser un peligro y mantiene los niveles de bioseguridad&quot;&nbsp;durante los procesos de validaci&oacute;n, apostillan sus responsables.</p>

<div class="despiece"><strong>Un &aacute;rea de I+D a medida cada cliente</strong> El modelo de negocio de Fotoglass se centra en las primeras fases del I+D+i, es decir, trabajan en el desarrollo de un proyecto para trasladar el conocimiento de la tecnolog&iacute;a bio-&oacute;ptica a diferentes sectores industriales. El equipo de esta firma c&aacute;ntabra se centra en prototipar todos estos desarrollos y realizar las pruebas de concepto a escala laboratorio para trasladarlo a sus clientes, que son quienes fabrican y comercializan el producto.&nbsp;</div>

                                            <div style="clear: both;"></div>
                                            <div class="tags_noticia">

                                                
                                                    <ul>
                                                        
                                                            <li>
                                                                <a href="https://innovadores.larazon.es/es/tag/biotecnologia">
                                                                    Biotecnología                                                                </a>
                                                            </li>
                                                        
                                                            <li>
                                                                <a href="https://innovadores.larazon.es/es/tag/ciencia">
                                                                    Ciencia                                                                </a>
                                                            </li>
                                                        
                                                            <li>
                                                                <a href="https://innovadores.larazon.es/es/tag/innovacion">
                                                                    Innovación                                                                </a>
                                                            </li>
                                                        
                                                            <li>
                                                                <a href="https://innovadores.larazon.es/es/tag/medtech">
                                                                    medtech                                                                </a>
                                                            </li>
                                                        
                                                            <li>
                                                                <a href="https://innovadores.larazon.es/es/tag/nanotecnolog-a">
                                                                    Nanotecnología                                                                </a>
                                                            </li>
                                                        
                                                            <li>
                                                                <a href="https://innovadores.larazon.es/es/tag/textil">
                                                                    Textil                                                                </a>
                                                            </li>
                                                                                                            </ul>

                                                                                            </div>


                                        </div>

                                        <div class="col-md-4 lateral-noticia igual_altura3"> <!-- inicio lateral-noticia -->

    
    <div class="lateral-popular"> <!-- inicio lateral-popular -->

        <ul class="nav nav-tabs">
            <li class="active"><a data-toggle="tab" href="#leido">Lo más leído</a></li>
            <li><a data-toggle="tab" href="#popular">Recomendado</a></li>
        </ul>

        <div class="tab-content">
            <div id="leido" class="tab-pane fade in active">
                <ul>
                    
                        <li><a href="https://innovadores.larazon.es/es/este-test-para-la-covid-19-te-lo-puedes-hacer-tu-mismo-en-casa/">
                                 Este test para la COVID-19 te lo puedes hacer tú mismo en casa                            </a>
                        </li>
                    
                        <li><a href="https://innovadores.larazon.es/es/como-funcionan-las-pruebas-de-secuenciacion-para-detectar-el-coronavirus/">
                                 Cómo funcionan los PCR, las pruebas de secuenciación para detectar el coronavirus                            </a>
                        </li>
                    
                        <li><a href="https://innovadores.larazon.es/es/">
                                 Los primeros en innovación tecnológica                            </a>
                        </li>
                    
                        <li><a href="https://innovadores.larazon.es/es/talento-y-tecnologia-en-tiempos-de-pandemia/">
                                 Talento y tecnología en tiempos de pandemia                            </a>
                        </li>
                    
                        <li><a href="https://innovadores.larazon.es/es/estas-celdas-solares-basadas-en-perovskitas-son-mas-estables-gracias-al-silice-y-al-circonio/">
                                 Investigadores españoles desarrollan LEDs más duraderos a base de perovskitas                            </a>
                        </li>
                                    </ul>
            </div>
            <div id="popular" class="tab-pane fade">
                <ul>
                    
                        
                                                        <li><a href="https://innovadores.larazon.es/es/lg-anuncia-para-fin-de-ano-una-mascarilla-electronica/">
                                        LG anuncia para fin de año una mascarilla electrónica                                    </a>
                                </li>
                        
                                            
                        
                                                        <li><a href="https://innovadores.larazon.es/es/prueba-corta-del-samsung-z-fold2/">
                                        Prueba corta del Samsung Z Fold2                                    </a>
                                </li>
                        
                                            
                        
                                                        <li><a href="https://innovadores.larazon.es/es/ifa-2020-el-5g-tambien-quiere-entrar-en-casa/">
                                        IFA 2020: El 5G también quiere entrar en casa                                    </a>
                                </li>
                        
                                            
                        
                                                        <li><a href="https://innovadores.larazon.es/es/honor-renueva-catalogo-de-portatiles-y-relojes/">
                                        Honor renueva catálogo de portátiles y relojes                                    </a>
                                </li>
                        
                                            
                        
                                                        <li><a href="https://innovadores.larazon.es/es/una-startup-gaditana-dota-con-sus-sensores-a-las-superficies-de-conectividad-y-capacidad-sensitiva/">
                                        Una startup gaditana dota con sus sensores a las superficies de conectividad y capacidad sensitiva                                    </a>
                                </li>
                        
                                            
                                                            </ul>
            </div>

        </div>

    </div> <!-- fin lateral-popular -->

    

    <div class="cont-publicidad">

        
            <div class="publicidad follow-scroll">


                
                    <div class="contenedor-banner-cont">

    
        <a href="https://www.inndux.com/experto-universitario-en-innovacion-y-digitalizacion-del-sector-log-stico-portuario.html" target="_blank">
            <img src="https://innovadores.larazon.es/uploads/innovadores/innobanners/15947246655f0d9139f357b679064926.jpg" />
        </a>
</div>

                
                    <div class="contenedor-banner-cont">

    
        <a href="https://www.ponsescueladenegocios.com/portfolio/programa-tech-training-la-revolucion-tecnologica-en-la-nueva-industria-de-la-automocion/" target="_blank">
            <img src="https://innovadores.larazon.es/uploads/innovadores/innobanners/15992146925f521464adb931352878772.jpg" />
        </a>
</div>

                
                    <div class="contenedor-banner-cont">

    
        <a href="https://innovadores.larazon.es/es/newsletter-form.html" target="_blank">
            <img src="https://innovadores.larazon.es/uploads/innovadores/innobanners/15380573965bace4b47bdc1870556098.jpg" />
        </a>
</div>

                

            </div>

        
    </div>



</div> <!-- fin lateral-noticia -->
                                    </div>


                            

                        </article> <!-- fin detalle -->


                </div>


                <div class="row relacionados"> <!-- inicio relacionados -->

                    
<div class="ultimas-noticias">

    <div class="row"> <!-- inicio row -->

        <div class="col-md-10 col-md-offset-1">
            <div class="col-md-12">
                <div class="titulo-mas">Te puede interesar</div>
            </div>
                <div style="clear: both;"></div>
            
                <div class="col-lg-4 col-md-4 col-sm-6 relacionado igual_altura"> <!-- inicio noticia -->


                    <a class="imagen"
                       href="https://innovadores.larazon.es/es/ministerio-industria-seleccionara-este-trimestre-los-digital-innovation-hub-que-formaran-parte-ecosistema-europeo/"
                       style="background-image:url('https://innovadores.larazon.es/uploads/innovadores/noticias/15992056035f51f0e3d54f7272344472.jpg');" />

                    </a>

                    <h3 class="titulo_prensa_noticia">
                        <a href="https://innovadores.larazon.es/es/ministerio-industria-seleccionara-este-trimestre-los-digital-innovation-hub-que-formaran-parte-ecosistema-europeo/">
                            Industria seleccionará “este trimestre” los Digital Innovation Hub que formarán parte del ecosistema europeo                        </a>
                    </h3>


                    
                </div> <!-- fin noticia -->



            
                <div class="col-lg-4 col-md-4 col-sm-6 relacionado igual_altura"> <!-- inicio noticia -->


                    <a class="imagen"
                       href="https://innovadores.larazon.es/es/asi-lidera-la-espanola-caf-el-internet-de-los-trenes/"
                       style="background-image:url('https://innovadores.larazon.es/uploads/innovadores/noticias/15958710235f1f0f2f2b76c1108824389.jpg');" />

                    </a>

                    <h3 class="titulo_prensa_noticia">
                        <a href="https://innovadores.larazon.es/es/asi-lidera-la-espanola-caf-el-internet-de-los-trenes/">
                            Así lidera la española CAF el ‘internet de los trenes’                        </a>
                    </h3>


                    
                </div> <!-- fin noticia -->



            
                <div class="col-lg-4 col-md-4 col-sm-6 relacionado igual_altura"> <!-- inicio noticia -->


                    <a class="imagen"
                       href="https://innovadores.larazon.es/es/sensores-ford-bosch-para-lograr-estacionamiento-automatizado/"
                       style="background-image:url('https://innovadores.larazon.es/uploads/innovadores/noticias/15988626865f4cb55eaca6e1087441022.jpg');" />

                    </a>

                    <h3 class="titulo_prensa_noticia">
                        <a href="https://innovadores.larazon.es/es/sensores-ford-bosch-para-lograr-estacionamiento-automatizado/">
                            Sensores de Ford y Bosch para lograr un estacionamiento automatizado dentro de un parking                        </a>
                    </h3>


                    
                </div> <!-- fin noticia -->



            
        </div>



    </div> <!-- fin row -->
</div>

                </div> <!-- fin relacionados -->

            </div> <!-- fin container -->

        </section>

        <div style="clear: both;"></div>
<footer id="footer">

            <div class="container">
                <div class="row no-gutter">

                    <div class="col-sm-6 col-md-4 acerca">
                        <p class="title-left title-style03 underline03">Acerca de Innovadores</p>
                        
                            <h2 class="about-us">Innovadores es el medio de comunicación pionero sobre innovación en España. Actualidad, entrevistas y análisis del impacto de la transformación tecnológica en los negocios.</h2>

                                                <p><img
                                    class="logo_pie"
                                    src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logo_pie.png"
                                    srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logo_pie2x.png 2x"
                                    alt="Innovadores"/></p>

                        <a href="https://innovadores.larazon.es/es/contacto/" class="btn-contacto">Contactar</a>
                    </div>
                    <div class="col-sm-8 col-md-8">

                        <ul class="nav-pie">
                            <li>
                                <a href="https://innovadores.larazon.es/es/actualidad/">Más actualidad</a>
                                </li>
                            <li>
                                <a href="https://innovadores.larazon.es/es/aviso-legal.html">Aviso Legal</a>
                            </li>
                            <li>
                                <a href="https://innovadores.larazon.es/es/politica-de-privacidad.html">Política de privacidad</a>
                            </li>
                            <li>
                                <a href="https://innovadores.larazon.es/es/politica-de-cookies.html">Política de cookies</a>
                            </li>
                            <li>
                                <a href="https://innovadores.larazon.es/es/terminos-y-condiciones.html">Términos y condiciones</a>
                            </li>
                        </ul>

                    </div>
                </div>
            </div>
</footer>
<!--========== END #FOOTER==========-->
<!--========== BEGIN #COPYRIGHTS==========-->
<div id="copyrights">
    <!-- Begin .container -->
    <div class="container">
        <!-- Begin .copyright -->
        <div class="copyright"> &copy; 2020. Innovadores by Inndux. Todos los derechos reservados.</div>
        <!-- End .copyright -->
        <!--  Begin .footer-social-icons -->
        <div class="footer-social-icons">
            <ul>
                <li>
                    <a href="https://www.facebook.com/InnovadoresbyInndux/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/innovadores_inn" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/innovadores-by-inndux/" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
                </li>
                <li>
                    <a href="https://innovadores.larazon.es/es/noticias/public/rss" target="_blank" class="linkedin"><i class="fa fa-rss-square"></i></a>
                </li>
            </ul>
        </div>
        <!--  End .footer-social-icons -->
    </div>
    <!-- End .container -->
</div>
<!--========== END #COPYRIGHTS==========-->


    </div> <!-- fin wrapper -->

    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-80286229-1', 'auto');
        ga('send', 'pageview');
    </script>


    <script type='text/javascript'>
        window.__lo_site_id = 177873;

        (function() {
            var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
            wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
        })();
    </script>


<script src="https://innovadores.larazon.es/htdocs/public/temas/innovadores/js/vendor/jquery.min.js"></script>
<script src="https://innovadores.larazon.es/htdocs/public/temas/innovadores/js/vendor/bootstrap.min.js"></script>
<script src="https://innovadores.larazon.es/htdocs/public/temas/innovadores/js/scripts.js"></script>
<script src="https://innovadores.larazon.es/htdocs/public/temas/innovadores/js/main.js"></script>



<script>
    $(document).ready(function () {

        
        
    });


</script>

    


    
    <script type="application/ld+json">
    {
         "@context" : "http://schema.org",
         "@type" : "Article",
         "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://innovadores.larazon.es/es/esta-bio-optica-espanola-ilumina-nanotextiles-y-celulas-cancerigenas/"
             },
         "url" : "https://innovadores.larazon.es/es/esta-bio-optica-espanola-ilumina-nanotextiles-y-celulas-cancerigenas/",
         "headline" : "Sensores de Ford y Bosch para lograr un estacionamiento automatizado dentro de un parking",
         "author" : {
           "@type" : "Person",
           "name" : "Creu Ibáñez"
         },
         "datePublished" : "2020-09-10T07:00:00+02:00",
         "dateModified" : "2020-09-08T17:42:06+02:00",
                  "image" :
         {
                 "@type" : "Imageobject",
                 "url" : "https://innovadores.larazon.es/uploads/innovadores/noticias/ogtwitter-9c3c6a50205af56908c90fa778066f1d.jpg",
                 "height":1198,
                 "width": 560         },
                  "publisher":
         {
                "@type": "NewsMediaOrganization",
                "name" : "Innovadores by Inndux",
                "logo" : {"@type":"ImageObject","url":"https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/logo-redes.png"}
         },
         "articleSection" : "Industria",
         "description" : "La cántabra Fotoglass combina tecnología óptica con biomedicina para desarrollar nuevos instrumentales quirúrgicos capaces de diferenciar tejido tumoral del sano"
    }




</script>


    

    </body>


    </html>
