<!doctype html>
<html class="no-js" lang="es">
<head>

    <meta charset="utf-8">

        <link rel="canonical" href="https://innovadores.larazon.es/es/esta-biotech-espanola-sabe-si-te-contagiaras-de-coronavirus-por-tu-epigenetica/">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <!-- META KEYWORDS -->
        <title>Innovadores | Esta biotech española sabe si te contagiarás de coronavirus por tu epigenética </title>


    

    <meta name="title" content="La biotech española Laboratorios Necenti sabe si te contagiarás de coronavirus por tu epigenética">
    <meta name="description" content="Existe la idea general de que contraer un virus es como la lotería&quot;, indica el director general de Laboratorios Necenti, Sergio Caja. &quot;Pero no es así&quot;. Resulta que en cada persona existe un &quot;contexto molecular&quot; que permite que el agente infeccioso llegue a la diana y produzca su efecto. En esta premisa se basa el trabajo de esta empresa biotecnológica, que ha logrado adaptar su tecnología, protegida bajo patente, para identificar si una persona va a resultar contagiada y cuál será la gravedad de los síntomas.  ">
    <meta name="keywords" content="biotecnologia,coronavirus,innovacion,investigacion">

    <!-- OPEN GRAPH DATA FACEBOOK -->
    <meta property="og:title" content="Innovadores | La biotech española Laboratorios Necenti sabe si te contagiarás de coronavirus por tu epigenética">
    <meta property="og:site_name" content="Innovadores">
    <meta property="og:url" content="https://innovadores.larazon.es/es/esta-biotech-espanola-sabe-si-te-contagiaras-de-coronavirus-por-tu-epigenetica/">
    <meta property="og:description" content="Existe la idea general de que contraer un virus es como la lotería&quot;, indica el director general de Laboratorios Necenti, Sergio Caja. &quot;Pero no es así&quot;. Resulta que en cada persona existe un &quot;contexto molecular&quot; que permite que el agente infeccioso llegue a la diana y produzca su efecto. En esta premisa se basa el trabajo de esta empresa biotecnológica, que ha logrado adaptar su tecnología, protegida bajo patente, para identificar si una persona va a resultar contagiada y cuál será la gravedad de los síntomas.  ">
            <meta property="og:image" content="https://innovadores.larazon.es/uploads/innovadores/noticias/ogtwitter-bdb22315905cbc51dc1553c1c27f76b8.jpg">
        <meta property="og:type" content="article">

    <!-- TWITTER CARD SUMMARY -->

    <meta  name="twitter:widgets:csp" content="on">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="Innovadores | La biotech española Laboratorios Necenti sabe si te contagiarás de coronavirus por tu epigenética">
    <meta name="twitter:description" content="Existe la idea general de que contraer un virus es como la lotería&quot;, indica el director general de Laboratorios Necenti, Sergio Caja. &quot;Pero no es así&quot;. Resulta que en cada persona existe un &quot;contexto molecular&quot; que permite que el agente infeccioso llegue a la diana y produzca su efecto. En esta premisa se basa el trabajo de esta empresa biotecnológica, que ha logrado adaptar su tecnología, protegida bajo patente, para identificar si una persona va a resultar contagiada y cuál será la gravedad de los síntomas.  ">
            <meta name="twitter:image:src" content="https://innovadores.larazon.es/uploads/innovadores/noticias/ogtwitter-bdb22315905cbc51dc1553c1c27f76b8.jpg?rand=1691463667">
    
    <!-- FAVICONS -->
    <link rel="apple-touch-icon" sizes="57x57" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="google-site-verification" content="ah5G8Epe0rmPGn3H-2FSQTm60fidZkhG6ODLETDsR54" />

    <link rel="stylesheet" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/css/estilos.css?rand=1377537661">

    <script>
        var AUTO_LANGUAGE = 'es';
        var BASE_HOST = 'https://innovadores.larazon.es/';
    </script>



    
            <!-- Inicio comScore Tag -->
            <script>
                var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "13434342" });
                (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();
            </script>
            <noscript>
                <img src="http://b.scorecardresearch.com/p?c1=2&c2=13434342&cv=2.0&cj=1" />
            </noscript>
            <!-- Fin comScore Tag -->


            <!-- Inicio Google Adsense -->
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                    google_ad_client: "ca-pub-7552970299559505",
                    enable_page_level_ads: true
                });
            </script>
            <!-- Fin Google Adsense -->

    
</head>

    <body>

    <div id="wrapper" data-color="blue"> <!-- inicio wrapper -->

        

            <div class="alerta-popup">

            <div class="container">
                <div class="cerrar-alerta" data-id=""></div>

                <a class="row" href="https://innovadores.larazon.es/es/newsletter-form.html">

                </a>

            </div>

        </div>
            
<progress max="1" value="0"></progress>

<div class="cont-menu-responsive cerrado">
    <div class="cerrar"></div>

    <div class="buscador"> <!-- inicio buscador -->
        <form method="GET" action="https://innovadores.larazon.es/es/noticias/public">

            <input class="form-control" name="q" value="">
            <input type="submit" class="btn-enviar" value="" />

        </form>
    </div> <!-- fin buscador -->

    <ul class="nav navbar-nav">
    <li>
        <a href="https://innovadores.larazon.es/">
            Inicio
        </a>
    </li>
        <li class="parent_menu"><a href="#">
           Sectores
        </a>
        <ul class="submenu">
            <li><a class="cat2" href="https://innovadores.larazon.es/es/finanzas/">Finanzas</a></li>
            <li><a class="cat18" href="https://innovadores.larazon.es/es/i-d/">I + D</a></li>
            <li><a class="cat6" href="https://innovadores.larazon.es/es/profesionales/">Profesionales</a></li>
            <li><a class="cat9" href="https://innovadores.larazon.es/es/comercio/">Comercio</a></li>
            <li><a class="cat10" href="https://innovadores.larazon.es/es/tic/">TIC</a></li>
            <li><a class="cat11" href="https://innovadores.larazon.es/es/salud/">Salud</a></li>
            <li><a class="cat12" href="https://innovadores.larazon.es/es/agro-medio/">Agro</a></li>
            <li><a class="cat13" href="https://innovadores.larazon.es/es/industria/">Industria</a></li>
            <li><a class="cat24" href="https://innovadores.larazon.es/es/entre-bits-y-chips/">Entre Bits y Chips</a></li>
        </ul>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/a-fondo/">
            <div>A fondo</div>
        </a>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/entrevistas/">
            <div>Entrevistas</div>
        </a>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/opinion/">
            <div>Opinión</div>
        </a>
    </li>
</ul>
</div>



<div class="cabecera"> <!-- inicio cabecera -->


    

    <form method="GET" class="formbuscador" action="https://innovadores.larazon.es/es/noticias/public">

        <input class="form-control" name="q" value="" placeholder="Buscar...">
        <input type="submit" class="btn-enviar" value="OK" />

    </form>

    <div class="topbar">

        <div class="col-md-2 logo-la-razon">
            <a href="https://www.larazon.es/" target="_blank">
                <img src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/larazon.png" srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/larazon2x.png 2x" alt="La Razón" />
            </a>
        </div>

        <div class="col-md-10 buscador">

            <ul>
                <li>
                    <a href="https://innovadores.larazon.es/es/newsletter-form/">Newsletter</a>
                </li>
                <li>
                    <a href="https://innovadores.larazon.es/es/podcasts">Podcast Onda Cero</a>
                </li>
                <li>
                    <a href="https://innovadores.larazon.es/es/hemeroteca">Edición papel</a>
                </li>
                <li class="buscador">
                </li>
            </ul>
        </div>
    </div>

    <div class="cabecera-responsive">
        <div id="nav-icon1">
            <span></span>
            <span></span>
            <span></span>
        </div>

        <div class="logo_responsive">
            <a href="https://innovadores.larazon.es/">
                <img src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logoMobile.png"
                     srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logoMobile2x.png 2x"
                     alt="Innovadores" />
            </a>
        </div>

    </div>

    <div class="logo"> <!-- inicio logo -->

        <a href="https://innovadores.larazon.es/" class="logo-normal">
            <img src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logo.png" srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logo2x.png 2x" alt="Innovadores" />
        </a>

        
    </div> <!-- fin logo -->


    <div class="menu-superior"> <!-- inicio menu-superior -->

        <a href="https://innovadores.larazon.es/" class="logo-fixed">
            <img src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logoINN.png" srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logoINN2x.png 2x" alt="Innovadores" />
        </a>

        <a href="https://www.larazon.es/" class="logo-fixed-razon" target="_blank">
            <img src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/larazon.png" srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/larazon2x.png 2x" alt="La Razón" />
        </a>

        <div class="justify-center">
            <ul class="nav navbar-nav">
    <li>
        <a href="https://innovadores.larazon.es/">
            Inicio
        </a>
    </li>
        <li class="parent_menu"><a href="#">
           Sectores
        </a>
        <ul class="submenu">
            <li><a class="cat2" href="https://innovadores.larazon.es/es/finanzas/">Finanzas</a></li>
            <li><a class="cat18" href="https://innovadores.larazon.es/es/i-d/">I + D</a></li>
            <li><a class="cat6" href="https://innovadores.larazon.es/es/profesionales/">Profesionales</a></li>
            <li><a class="cat9" href="https://innovadores.larazon.es/es/comercio/">Comercio</a></li>
            <li><a class="cat10" href="https://innovadores.larazon.es/es/tic/">TIC</a></li>
            <li><a class="cat11" href="https://innovadores.larazon.es/es/salud/">Salud</a></li>
            <li><a class="cat12" href="https://innovadores.larazon.es/es/agro-medio/">Agro</a></li>
            <li><a class="cat13" href="https://innovadores.larazon.es/es/industria/">Industria</a></li>
            <li><a class="cat24" href="https://innovadores.larazon.es/es/entre-bits-y-chips/">Entre Bits y Chips</a></li>
        </ul>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/a-fondo/">
            <div>A fondo</div>
        </a>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/entrevistas/">
            <div>Entrevistas</div>
        </a>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/opinion/">
            <div>Opinión</div>
        </a>
    </li>
</ul>        </div>

    </div> <!-- fin menu-superior -->


</div> <!-- fin cabecera -->



        <section class="module contenedor-noticias">

            <div class="container"> <!-- inicio container -->

                <div class="row migas"> <!-- inicio migas -->

                    <div class="col-md-10 col-md-offset-1">
                        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                            <li itemprop="itemListElement" itemscope
                                itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="https://innovadores.larazon.es/">
                                    <span itemprop="name">Inicio</span></a>
                                <meta itemprop="position" content="1" />
                            </li>
                            <li itemprop="itemListElement" itemscope
                                itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="https://innovadores.larazon.es/es/salud/">
                                    <span itemprop="name">Salud</span></a>
                                <meta itemprop="position" content="2" />
                            </li>
                            <li itemprop="itemListElement" itemscope
                                itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="https://innovadores.larazon.es/es/esta-biotech-espanola-sabe-si-te-contagiaras-de-coronavirus-por-tu-epigenetica/">
                                    <span itemprop="name">Esta biotech española sabe si te contagiarás de coronavirus por tu epigenética</span></a>
                                <meta itemprop="position" content="3" />
                            </li>
                        </ol>

                    </div>

                </div> <!-- fin migas -->

                <div class="row">


                    
                        <article class="detalle col-md-10 col-md-offset-1"
                                 itemscope=""
                                 itemprop="mainEntity"
                                 itemtype="https://schema.org/ReportageNewsArticle"
                        > <!-- inicio detalle -->

                            <div class="categoria">

                                <a
                                        class="nombre_categoria"
                                        style="background-color:#179ca5"
                                        href="https://innovadores.larazon.es/es/salud/"
                                >
                                    Salud                                </a>
                                &nbsp;&nbsp;&nbsp;Salud                            </div>

                            <div class="titulo tipo-0 titulo-11">
                                <h1 itemprop="headline">Esta biotech española sabe si te contagiarás de coronavirus por tu epigenética</h1>
                                <meta itemprop="url" content="https://innovadores.larazon.es/es/esta-biotech-espanola-sabe-si-te-contagiaras-de-coronavirus-por-tu-epigenetica/">
                                <div class="cinta" style="background-color:#179ca5"></div>
                            </div>


                            <h2 class="introduccion-detelle" itemprop="alternativeHeadline"> <!-- inicio introduccion-detalle -->
                                La tecnología patentada de Laboratorios Necenti analiza, a partir de una serie de marcadores moleculares y una muestra de sangre, si la persona se infectará y la gravedad de los síntomas
                            </h2> <!-- fin introduccion-detalle -->


                            <div class="info-detalle"> <!-- inicio info-detalle -->


                                <div class="row fila-noticia"> <!-- inicio fila-noticia -->
                                    <div class="col-md-6">
                                        <div class="nombre">

                                            
                                                                                                <a itemprop="author"
                                                   href="https://innovadores.larazon.es/es/maria-climent/">
                                                    María Climent                                                </a>

                                                                                                    <a class="twitter" target="_blank" href="https://twitter.com/mecliment">
                                                        <img
                                                                src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/twitter.png"
                                                                srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/twitter.png"
                                                                alt="Twitter" />
                                                    </a>
                                                
                                            
                                        </div>

                                        <div class="fecha">


                                                                                        <meta content="2020-05-19T07:00:00+02:00" itemprop="datePublished">
                                            <meta content="2020-05-15T12:21:04+02:00" itemprop="dateModified">


                                            19 MAY. 2020                                                                                    </div>
                                    </div>

                                    <div class="col-md-6 align-derecha">
                                        <div class="tiempo"> <!-- inicio tiempo -->
                                            <span>8</span> minutos                                        </div> <!-- fin tiempo -->

                                        <div class="redes"> <!-- inicio redes -->

                                            
                                            <ul>
                                                <li>
                                                    <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://innovadores.larazon.es/es/esta-biotech-espanola-sabe-si-te-contagiaras-de-coronavirus-por-tu-epigenetica/" class="facebook"><i class="fa fa-facebook"></i></a>
                                                </li>
                                                <li>
                                                    <a target="_blank" class="twitter" href="https://twitter.com/intent/tweet?&text=Innovadores+%7C+Esta+biotech+espa%C3%B1ola+sabe+si+te+contagiar%C3%A1s+de+coronavirus+por+tu+epigen%C3%A9tica vía @innovadores_inn&url=https://innovadores.larazon.es/es/esta-biotech-espanola-sabe-si-te-contagiaras-de-coronavirus-por-tu-epigenetica/"><i class="fa fa-twitter"></i></a>
                                                </li>
                                                <li>
                                                    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://innovadores.larazon.es/es/esta-biotech-espanola-sabe-si-te-contagiaras-de-coronavirus-por-tu-epigenetica/&title=Innovadores+%7C+Esta+biotech+espa%C3%B1ola+sabe+si+te+contagiar%C3%A1s+de+coronavirus+por+tu+epigen%C3%A9tica&summary=La+tecnolog%C3%ADa+patentada+de+Laboratorios+Necenti+analiza%2C+a+partir+de+una+serie+de+marcadores+moleculares+y+una+muestra+de+sangre%2C+si+la+persona+se+infectar%C3%A1+y+la+gravedad+de+los+s%C3%ADntomas%0D%0A" class="linkedin"> <i class="fa fa-linkedin"></i></a>
                                                </li>
                                                <li class="item-whatsapp">
                                                    <a href="whatsapp://send?text=Innovadores+%7C+Esta+biotech+espa%C3%B1ola+sabe+si+te+contagiar%C3%A1s+de+coronavirus+por+tu+epigen%C3%A9tica | Innovadores by Inndux https://innovadores.larazon.es/es/esta-biotech-espanola-sabe-si-te-contagiaras-de-coronavirus-por-tu-epigenetica/" class="whatsapp"> <i class="fa fa-whatsapp"></i></a>
                                                </li>


                                            </ul>

                                        </div> <!-- fin redes -->

                                        <div class="letra-small"></div>
                                        <div class="letra-normal activo"></div>
                                        <div class="letra-big"></div>
                                    </div>
                                </div> <!-- fin fila-noticia -->



                            </div> <!-- fin info-detalle -->



                            

                                                                            <div class="img-detalle">
                                            <img src="https://innovadores.larazon.es/uploads/innovadores/noticias/n-a-1589544271.jpg"
                                                alt="El laboratorio de la empresa española Necenti."
                                                itemprop="image"
                                                itemtype="https://schema.org/ImageObject"
                                            />
                                        </div>

                                                                                    <div class="pie_foto">
                                                El laboratorio de la empresa española Necenti.                                                                                                    / <span class="autor_foto">Innovadores</span>
                                                                                            </div>
                                        
                                    
                                    <div class="contenido-noticia">
                                        <div class="col-md-8 igual_altura3" itemprop="articleBody">


                                            <p>Existe la idea general de que contraer un virus es como la loter&iacute;a&quot;, indica el director general de <a href="http://necenti.com/">Laboratorios Necenti</a>, Sergio Caja. &quot;Pero no es as&iacute;&quot;. Resulta que en cada persona existe un <strong>&quot;contexto molecular&quot;&nbsp;que permite que el agente infeccioso llegue </strong>a la diana y produzca su efecto. En esta premisa se basa el trabajo de esta empresa biotecnol&oacute;gica, que ha logrado adaptar su tecnolog&iacute;a, protegida bajo patente, para identificar si una persona va a resultar contagiada y cu&aacute;l ser&aacute; la gravedad de los s&iacute;ntomas. &nbsp;</p><p>Empecemos por el principio. Caja, doble Doctor en Biolog&iacute;a Molecular y en Ciencias de la Salud, ha dedicado los &uacute;ltimos 10 a&ntilde;os a estudiar el <strong>&quot;origen de las enfermedades&quot;</strong>. Seg&uacute;n explica, hay dos componentes: uno gen&eacute;tico y otro epigen&eacute;tico.</p><div class="banner-intemedio"><div class="imagen"><a target="_blank" href="https://www.lenovo.com/es/es/yoga/?cid=es:display:ta1pyv "><img src="https://innovadores.larazon.es/uploads/innovadores/innobanners/15892196625eb9914e3f36b929015397.jpg" /></a></div></div><p>&quot;La <strong>gen&eacute;tica normalmente aporta un 20%</strong>, lo que quiere decir que heredamos de nuestros padres una predisposici&oacute;n a padecer ciertas enfermedades, pero <strong>no significa que vayamos a generar la enfermedad</strong>&quot;, comenta a INNOVADORES.</p><p>El <strong>80% restante corresponde a la epigen&eacute;tica</strong>, es decir, la relaci&oacute;n din&aacute;mica entre el entorno de una persona y su impacto en los genes. &quot;El modo en el que vivimos, como la exposici&oacute;n a t&oacute;xicos o la dieta, va a hacer que desarrollemos o no la enfermedad&quot;. El problema es que, as&iacute; como s&iacute; es posible secuenciar el genoma, nadie es capaz de medir el epigenoma. Hasta ahora.</p><p>Caja ha descubierto ciertos marcadores moleculares que &quot;son el reflejo de esa condici&oacute;n epigen&eacute;tica&quot;. Su plataforma de <strong>algoritmos bioqu&iacute;micos </strong>permite que cada persona pueda conocer &quot;en qu&eacute; punto de la enfermedad se encuentra&quot;, incluso desde la ausencia de la misma. Con esta informaci&oacute;n, ayuda a &quot;hacer una personalizaci&oacute;n de c&oacute;mo su estilo de vida se puede modificar para que pueda <strong>revertir el desarrollo de la enfermedad</strong>&quot;.</p><p>De este hallazgo naci&oacute; Laboratorios Necenti, junto a la venture builder brit&aacute;nica <a href="http://es.kiatt.com/">Grupo Kiatt</a>, y que actualmente est&aacute; abriendo el <strong>&quot;primer laboratorio de epigen&oacute;mica de Espa&ntilde;a&quot;</strong>.</p><p>El pasado mes de marzo, la empresa estaba a punto de lanzar su primer producto al mercado, pero el coronavirus puso todo patas arriba. Esta soluci&oacute;n est&aacute; enfocada a la <strong>celiaqu&iacute;a</strong>, cuyo diagn&oacute;stico se suele producir, de media, 13 a&ntilde;os despu&eacute;s desde los primeros s&iacute;ntomas. &nbsp;</p><p>&quot;Interviene el componente epigen&eacute;tico, aunque no es inmutable&quot;, indica Caja. Pero para eso se necesitan datos. La tecnolog&iacute;a de Necenti es capaz de analizar el perfil epigen&eacute;tico de una persona <strong>desde los seis meses de vida para identificar si va a desarrollar la celiaqu&iacute;a</strong> y, si es as&iacute;, con qu&eacute; gravedad. &quot;No todos los celiacos son iguales, nosotros somos capaces de determinar a partir de qu&eacute; punto el gluten hace da&ntilde;o a cada persona para que pueda adecuarse su dieta&quot;, afirma.</p>

<h3 class="encabezado">Adaptar la tecnolog&iacute;a al virus</h3>

<p>Sin embargo, Necenti ha tenido que dejar el lanzamiento de esta soluci&oacute;n a un lado para volcar todos sus esfuerzos al coronavirus. &quot;Desde el primer brote en China del Covid, hemos ido analizando los datos publicados&quot;, subraya Caja.</p><p>As&iacute; han descubierto que, entre las decenas marcadores epigen&eacute;ticos que la empresa tiene en su plataforma, hay algunos que sirven para <strong>identificar el mayor o menor riesgo de una persona de contagiarse</strong>.</p><p>La particularidad es que, en las infecciones v&iacute;ricas, la &quot;epigen&eacute;tica es pr&aacute;cticamente el 100%, no interviene la gen&eacute;tica&quot;. Para que un virus pueda infectar, tiene que haber un &quot;contexto epigen&eacute;tico concreto&quot;. O lo que es lo mismo, <strong>cada persona tiene una serie de marcadores moleculares que generan que el virus pueda infectarle o no</strong>.</p><p>Por eso, la herramienta de Necenti puede determinar el riesgo de una persona de infectarse, en funci&oacute;n de si su epig&eacute;netica es compatible con el virus. &quot;Tambi&eacute;n permite <strong>identificar la gravedad de los s&iacute;ntomas</strong>, no solo bas&aacute;ndose en la edad o el sexo, sino en cada contexto molecular concreto&quot;.</p><p>Solo hace falta <strong>una muestra de sangre</strong>. La empresa ha optado por un modelo de servicio, donde los laboratorios y centros hospitalarios puedan enviarles las pruebas y ellos emiten el informe con el resultado.</p><p>Las ventajas est&aacute;n claras. A nivel social, esta informaci&oacute;n permite <strong>dimensionar el sistema sanitario </strong>ante un futuro rebrote y evitar los colapsos en hospitales. &quot;Incluso podr&iacute;a servir para proteger sectores econ&oacute;micos muy susceptibles o priorizar qui&eacute;n necesita antes la vacuna&quot;.</p><p>A nivel individual,&nbsp;proporciona a las personas una informaci&oacute;n que hasta ahora no se pod&iacute;a obtener para que cada uno &quot;conozca sus l&iacute;mites y pueda organizar toda su vida en torno a ellos&quot;. Una visi&oacute;n avanzada de la medicina de precisi&oacute;n o medicina personalizada que &quot;empodera&quot;&nbsp;al paciente gracias a la obtenci&oacute;n y al uso de <strong>&quot;datos objetivos&quot;, en lugar de &quot;estad&iacute;sticas generales&quot;</strong>.</p><p>Necenti ultima ahora la adaptaci&oacute;n de la plataforma y los tr&aacute;mites regulatorios, su director espera que est&eacute; lista si se produce un nuevo brote. Advierte que ser&aacute; &uacute;til en <strong>infecciones producidas por otra clase de virus </strong>con estructuras similares.</p>

                                            <div style="clear: both;"></div>
                                            <div class="tags_noticia">

                                                
                                                    <ul>
                                                        
                                                            <li>
                                                                <a href="https://innovadores.larazon.es/es/tag/biotecnologia">
                                                                    Biotecnología                                                                </a>
                                                            </li>
                                                        
                                                            <li>
                                                                <a href="https://innovadores.larazon.es/es/tag/coronavirus">
                                                                    Coronavirus                                                                </a>
                                                            </li>
                                                        
                                                            <li>
                                                                <a href="https://innovadores.larazon.es/es/tag/innovacion">
                                                                    Innovación                                                                </a>
                                                            </li>
                                                        
                                                            <li>
                                                                <a href="https://innovadores.larazon.es/es/tag/investigacion">
                                                                    Investigación                                                                </a>
                                                            </li>
                                                                                                            </ul>

                                                                                            </div>


                                        </div>

                                        <div class="col-md-4 lateral-noticia igual_altura3"> <!-- inicio lateral-noticia -->

    
    <div class="lateral-popular"> <!-- inicio lateral-popular -->

        <ul class="nav nav-tabs">
            <li class="active"><a data-toggle="tab" href="#leido">Lo más leído</a></li>
            <li><a data-toggle="tab" href="#popular">Recomendado</a></li>
        </ul>

        <div class="tab-content">
            <div id="leido" class="tab-pane fade in active">
                <ul>
                    
                        <li><a href="https://innovadores.larazon.es/es/asi-llegan-los-paquetes-de-correos-express-a-tu-casa-gracias-a-los-datos/">
                                 Así llegan los paquetes de Correos Express a tu casa: gracias a los datos                            </a>
                        </li>
                    
                        <li><a href="https://innovadores.larazon.es/es/como-funcionan-las-pruebas-de-secuenciacion-para-detectar-el-coronavirus/">
                                 Cómo funcionan los PCR, las pruebas de secuenciación para detectar el coronavirus                            </a>
                        </li>
                    
                        <li><a href="https://innovadores.larazon.es/es/nanofibras-espanolas-para-fabricar-los-filtros-de-las-mascarillas-protectoras-contra-el-coronavirus/">
                                 Nanofibras españolas para fabricar los filtros de las mascarillas protectoras contra el coronavirus                            </a>
                        </li>
                    
                        <li><a href="https://innovadores.larazon.es/es/el-coronavirus-y-los-negocios-del-siglo-xxi/">
                                 El coronavirus y los negocios del siglo XXI                            </a>
                        </li>
                    
                        <li><a href="https://innovadores.larazon.es/es/talento-y-tecnologia-en-tiempos-de-pandemia/">
                                 Talento y tecnología en tiempos de pandemia                            </a>
                        </li>
                                    </ul>
            </div>
            <div id="popular" class="tab-pane fade">
                <ul>
                    
                        
                        
                                            
                        
                                                        <li><a href="https://innovadores.larazon.es/es/bo-beoplay-e8-un-lujo-para-tus-oidos/">
                                        B&amp;O Beoplay E8, un lujo para tus oídos                                    </a>
                                </li>
                        
                                            
                        
                                                        <li><a href="https://innovadores.larazon.es/es/estrategia-para-la-reconstruccion/">
                                        Estrategia para la reconstrucción                                    </a>
                                </li>
                        
                                            
                        
                                                        <li><a href="https://innovadores.larazon.es/es/los-coches-de-zity-regresan-a-las-calles-el-miercoles/">
                                        Los coches de Zity regresan a las calles el miércoles                                    </a>
                                </li>
                        
                                            
                        
                                                        <li><a href="https://innovadores.larazon.es/es/ciberseguridad-y-covid-19-segun-un-ex-agente-secreto-de-eeuu/">
                                        Ciberseguridad y Covid-19, según un ex agente secreto de EEUU                                    </a>
                                </li>
                        
                                            
                        
                                                        <li><a href="https://innovadores.larazon.es/es/tecnologia-empresarial-que-es-la-computacion-neuromorfica/">
                                        Tecnología empresarial: ¿qué es la computación neuromórfica?                                    </a>
                                </li>
                        
                                                            </ul>
            </div>

        </div>

    </div> <!-- fin lateral-popular -->

    

    <div class="cont-publicidad">

        
            <div class="publicidad follow-scroll">


                
                    <div class="contenedor-banner-cont">

    
        <a href="https://www.lenovo.com/es/es/yoga/?cid=es:display:ta1pyv " target="_blank">
            <img src="https://innovadores.larazon.es/uploads/innovadores/innobanners/15892196625eb9914e3f36b929015397.jpg" />
        </a>
</div>

                
                    <div class="contenedor-banner-cont">

    
        <a href="https://innovadores.larazon.es/es/newsletter-form/" target="_blank">
            <img src="https://innovadores.larazon.es/uploads/innovadores/innobanners/15852267825e7ca41e83e501146507428.jpg" />
        </a>
</div>

                

            </div>

        
    </div>



</div> <!-- fin lateral-noticia -->
                                    </div>


                            

                        </article> <!-- fin detalle -->


                </div>


                <div class="row relacionados"> <!-- inicio relacionados -->

                    
<div class="ultimas-noticias">

    <div class="row"> <!-- inicio row -->

        <div class="col-md-10 col-md-offset-1">
            <div class="col-md-12">
                <div class="titulo-mas">Te puede interesar</div>
            </div>
                <div style="clear: both;"></div>
            
                <div class="col-lg-4 col-md-4 col-sm-6 relacionado igual_altura"> <!-- inicio noticia -->


                    <a class="imagen"
                       href="https://innovadores.larazon.es/es/un-nuevo-metodo-permite-disenar-vacunas-a-partir-de-proteinas-artificiales/"
                       style="background-image:url('https://innovadores.larazon.es/uploads/innovadores/noticias/15895333305ebe5a92da6901417103191.jpg');" />

                    </a>

                    <h3 class="titulo_prensa_noticia">
                        <a href="https://innovadores.larazon.es/es/un-nuevo-metodo-permite-disenar-vacunas-a-partir-de-proteinas-artificiales/">
                            Un nuevo método permite diseñar vacunas a partir de proteínas artificiales                        </a>
                    </h3>


                    
                </div> <!-- fin noticia -->



            
                <div class="col-lg-4 col-md-4 col-sm-6 relacionado igual_altura"> <!-- inicio noticia -->


                    <a class="imagen"
                       href="https://innovadores.larazon.es/es/una-aplicacion-para-diferenciar-el-sonido-de-la-tos-del-coronavirus/"
                       style="background-image:url('https://innovadores.larazon.es/uploads/innovadores/noticias/15891972715eb939d70a48e874353657.jpg');" />

                    </a>

                    <h3 class="titulo_prensa_noticia">
                        <a href="https://innovadores.larazon.es/es/una-aplicacion-para-diferenciar-el-sonido-de-la-tos-del-coronavirus/">
                            Una 'app' con sello español para diferenciar el sonido de la &quot;tos del coronavirus&quot;                        </a>
                    </h3>


                    
                </div> <!-- fin noticia -->



            
                <div class="col-lg-4 col-md-4 col-sm-6 relacionado igual_altura"> <!-- inicio noticia -->


                    <a class="imagen"
                       href="https://innovadores.larazon.es/es/como-rescatar-miles-de-informes-medicos-todavia-cautivos-hospitales/"
                       style="background-image:url('https://innovadores.larazon.es/uploads/innovadores/noticias/15889295875eb52433e5d851750647930.jpg');" />

                    </a>

                    <h3 class="titulo_prensa_noticia">
                        <a href="https://innovadores.larazon.es/es/como-rescatar-miles-de-informes-medicos-todavia-cautivos-hospitales/">
                            Cómo rescatar miles de informes médicos todavía ‘cautivos’ en hospitales                        </a>
                    </h3>


                    
                </div> <!-- fin noticia -->



            
        </div>



    </div> <!-- fin row -->
</div>

                </div> <!-- fin relacionados -->

            </div> <!-- fin container -->

        </section>

        <div style="clear: both;"></div>
<footer id="footer">

            <div class="container">
                <div class="row no-gutter">

                    <div class="col-sm-6 col-md-4 acerca">
                        <p class="title-left title-style03 underline03">Acerca de Innovadores</p>
                        
                            <h2 class="about-us">Innovadores es el medio de comunicación pionero sobre innovación en España. Actualidad, entrevistas y análisis del impacto de la transformación tecnológica en los negocios.</h2>

                                                <p><img
                                    class="logo_pie"
                                    src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logo_pie.png"
                                    srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logo_pie2x.png 2x"
                                    alt="Innovadores"/></p>

                        <a href="https://innovadores.larazon.es/es/contacto/" class="btn-contacto">Contactar</a>
                    </div>
                    <div class="col-sm-8 col-md-8">

                        <ul class="nav-pie">
                            <li>
                                <a href="https://innovadores.larazon.es/es/actualidad/">Más actualidad</a>
                                </li>
                            <li>
                                <a href="https://innovadores.larazon.es/es/aviso-legal.html">Aviso Legal</a>
                            </li>
                            <li>
                                <a href="https://innovadores.larazon.es/es/politica-de-privacidad.html">Política de privacidad</a>
                            </li>
                            <li>
                                <a href="https://innovadores.larazon.es/es/politica-de-cookies.html">Política de cookies</a>
                            </li>
                            <li>
                                <a href="https://innovadores.larazon.es/es/terminos-y-condiciones.html">Términos y condiciones</a>
                            </li>
                        </ul>

                    </div>
                </div>
            </div>
</footer>
<!--========== END #FOOTER==========-->
<!--========== BEGIN #COPYRIGHTS==========-->
<div id="copyrights">
    <!-- Begin .container -->
    <div class="container">
        <!-- Begin .copyright -->
        <div class="copyright"> &copy; 2020. Innovadores by Inndux. Todos los derechos reservados.</div>
        <!-- End .copyright -->
        <!--  Begin .footer-social-icons -->
        <div class="footer-social-icons">
            <ul>
                <li>
                    <a href="https://www.facebook.com/InnovadoresbyInndux/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/innovadores_inn" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/innovadores-by-inndux/" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
                </li>
                <li>
                    <a href="https://innovadores.larazon.es/es/noticias/public/rss" target="_blank" class="linkedin"><i class="fa fa-rss-square"></i></a>
                </li>
            </ul>
        </div>
        <!--  End .footer-social-icons -->
    </div>
    <!-- End .container -->
</div>
<!--========== END #COPYRIGHTS==========-->


    </div> <!-- fin wrapper -->

    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-80286229-1', 'auto');
        ga('send', 'pageview');
    </script>


    <script type='text/javascript'>
        window.__lo_site_id = 177873;

        (function() {
            var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
            wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
        })();
    </script>


<script src="https://innovadores.larazon.es/htdocs/public/temas/innovadores/js/vendor/jquery.min.js"></script>
<script src="https://innovadores.larazon.es/htdocs/public/temas/innovadores/js/vendor/bootstrap.min.js"></script>
<script src="https://innovadores.larazon.es/htdocs/public/temas/innovadores/js/scripts.js"></script>
<script src="https://innovadores.larazon.es/htdocs/public/temas/innovadores/js/main.js"></script>



<script>
    $(document).ready(function () {

        
        
    });


</script>

    


    
    <script type="application/ld+json">
    {
         "@context" : "http://schema.org",
         "@type" : "Article",
         "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://innovadores.larazon.es/es/esta-biotech-espanola-sabe-si-te-contagiaras-de-coronavirus-por-tu-epigenetica/"
             },
         "url" : "https://innovadores.larazon.es/es/esta-biotech-espanola-sabe-si-te-contagiaras-de-coronavirus-por-tu-epigenetica/",
         "headline" : "Cómo rescatar miles de informes médicos todavía ‘cautivos’ en hospitales",
         "author" : {
           "@type" : "Person",
           "name" : "María Climent"
         },
         "datePublished" : "2020-05-19T07:00:00+02:00",
         "dateModified" : "2020-05-15T12:21:04+02:00",
                  "image" :
         {
                 "@type" : "Imageobject",
                 "url" : "https://innovadores.larazon.es/uploads/innovadores/noticias/ogtwitter-bdb22315905cbc51dc1553c1c27f76b8.jpg",
                 "height":1200,
                 "width": 560         },
                  "publisher":
         {
                "@type": "NewsMediaOrganization",
                "name" : "Innovadores by Inndux",
                "logo" : {"@type":"ImageObject","url":"https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/logo-redes.png"}
         },
         "articleSection" : "Salud",
         "description" : "Existe la idea general de que contraer un virus es como la lotería&quot;, indica el director general de Laboratorios Necenti, Sergio Caja. &quot;Pero no es así&quot;. Resulta que en cada persona existe un &quot;contexto molecular&quot; que permite que el agente infeccioso llegue a la diana y produzca su efecto. En esta premisa se basa el trabajo de esta empresa biotecnológica, que ha logrado adaptar su tecnología, protegida bajo patente, para identificar si una persona va a resultar contagiada y cuál será la gravedad de los síntomas.  "
    }




</script>


    

    </body>


    </html>
