<!doctype html>
<html class="no-js" lang="es">
<head>

    <meta charset="utf-8">

        <link rel="canonical" href="https://innovadores.larazon.es/es/inteligencia-artificial-y-predictiva-contra-la-covid-19/">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <!-- META KEYWORDS -->
        <title>Innovadores | Inteligencia artificial y predictiva contra el coronavirus </title>


    

    <meta name="title" content="Inteligencia Artificial contra el coronavirus">
    <meta name="description" content="Sherpa desarrolla una plataforma predictiva para el Gobierno Vasco capaz de adelantar las necesidades de UCI a siete días vista">
    <meta name="keywords" content="artificial-intelligence,big-data,ccaa,coronavirus,inteligencia-artificial,investigacion">

    <!-- OPEN GRAPH DATA FACEBOOK -->
    <meta property="og:title" content="Innovadores | Inteligencia Artificial contra el coronavirus">
    <meta property="og:site_name" content="Innovadores">
    <meta property="og:url" content="https://innovadores.larazon.es/es/inteligencia-artificial-y-predictiva-contra-la-covid-19/">
    <meta property="og:description" content="Sherpa desarrolla una plataforma predictiva para el Gobierno Vasco capaz de adelantar las necesidades de UCI a siete días vista">
            <meta property="og:image" content="https://innovadores.larazon.es/uploads/innovadores/noticias/ogtwitter-5c3eb7d738b1d06fbd3c003579747d3e.jpg">
        <meta property="og:type" content="article">

    <!-- TWITTER CARD SUMMARY -->

    <meta  name="twitter:widgets:csp" content="on">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="Innovadores | Inteligencia Artificial contra el coronavirus">
    <meta name="twitter:description" content="Sherpa desarrolla una plataforma predictiva para el Gobierno Vasco capaz de adelantar las necesidades de UCI a siete días vista">
            <meta name="twitter:image:src" content="https://innovadores.larazon.es/uploads/innovadores/noticias/ogtwitter-5c3eb7d738b1d06fbd3c003579747d3e.jpg?rand=273123933">
    
    <!-- FAVICONS -->
    <link rel="apple-touch-icon" sizes="57x57" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="google-site-verification" content="ah5G8Epe0rmPGn3H-2FSQTm60fidZkhG6ODLETDsR54" />

    <link rel="stylesheet" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/css/estilos.css?rand=1936398132">

    <script>
        var AUTO_LANGUAGE = 'es';
        var BASE_HOST = 'https://innovadores.larazon.es/';
    </script>



    
            <!-- Inicio comScore Tag -->
            <script>
                var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "13434342" });
                (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();
            </script>
            <noscript>
                <img src="http://b.scorecardresearch.com/p?c1=2&c2=13434342&cv=2.0&cj=1" />
            </noscript>
            <!-- Fin comScore Tag -->


            <!-- Inicio Google Adsense -->
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                    google_ad_client: "ca-pub-7552970299559505",
                    enable_page_level_ads: true
                });
            </script>
            <!-- Fin Google Adsense -->

    
</head>

    <body>

    <div id="wrapper" data-color="blue"> <!-- inicio wrapper -->

        

            <div class="alerta-popup">

            <div class="container">
                <div class="cerrar-alerta" data-id=""></div>

                <a class="row" href="https://innovadores.larazon.es/es/newsletter-form.html">

                </a>

            </div>

        </div>
            
<progress max="1" value="0"></progress>

<div class="cont-menu-responsive cerrado">
    <div class="cerrar"></div>

    <div class="buscador"> <!-- inicio buscador -->
        <form method="GET" action="https://innovadores.larazon.es/es/noticias/public">

            <input class="form-control" name="q" value="">
            <input type="submit" class="btn-enviar" value="" />

        </form>
    </div> <!-- fin buscador -->

    <ul class="nav navbar-nav">
    <li>
        <a href="https://innovadores.larazon.es/">
            Inicio
        </a>
    </li>
        <li class="parent_menu"><a href="#">
           Sectores
        </a>
        <ul class="submenu">
            <li><a class="cat2" href="https://innovadores.larazon.es/es/finanzas/">Finanzas</a></li>
            <li><a class="cat18" href="https://innovadores.larazon.es/es/i-d/">I + D</a></li>
            <li><a class="cat6" href="https://innovadores.larazon.es/es/profesionales/">Profesionales</a></li>
            <li><a class="cat9" href="https://innovadores.larazon.es/es/comercio/">Comercio</a></li>
            <li><a class="cat10" href="https://innovadores.larazon.es/es/tic/">TIC</a></li>
            <li><a class="cat11" href="https://innovadores.larazon.es/es/salud/">Salud</a></li>
            <li><a class="cat12" href="https://innovadores.larazon.es/es/agro-medio/">Agro</a></li>
            <li><a class="cat13" href="https://innovadores.larazon.es/es/industria/">Industria</a></li>
            <li><a class="cat24" href="https://innovadores.larazon.es/es/entre-bits-y-chips/">Entre Bits y Chips</a></li>
        </ul>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/a-fondo/">
            <div>A fondo</div>
        </a>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/entrevistas/">
            <div>Entrevistas</div>
        </a>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/opinion/">
            <div>Opinión</div>
        </a>
    </li>
</ul>
</div>



<div class="cabecera"> <!-- inicio cabecera -->


    

    <form method="GET" class="formbuscador" action="https://innovadores.larazon.es/es/noticias/public">

        <input class="form-control" name="q" value="" placeholder="Buscar...">
        <input type="submit" class="btn-enviar" value="OK" />

    </form>

    <div class="topbar">

        <div class="col-md-2 logo-la-razon">
            <a href="https://www.larazon.es/" target="_blank">
                <img src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/larazon.png" srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/larazon2x.png 2x" alt="La Razón" />
            </a>
        </div>

        <div class="col-md-10 buscador">

            <ul>
                <li>
                    <a href="https://innovadores.larazon.es/es/newsletter-form/">Newsletter</a>
                </li>
                <li>
                    <a href="https://innovadores.larazon.es/es/podcasts">Podcast Onda Cero</a>
                </li>
                <li>
                    <a href="https://innovadores.larazon.es/es/hemeroteca">Edición papel</a>
                </li>
                <li class="buscador">
                </li>
            </ul>
        </div>
    </div>

    <div class="cabecera-responsive">
        <div id="nav-icon1">
            <span></span>
            <span></span>
            <span></span>
        </div>

        <div class="logo_responsive">
            <a href="https://innovadores.larazon.es/">
                <img src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logoMobile.png"
                     srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logoMobile2x.png 2x"
                     alt="Innovadores" />
            </a>
        </div>

    </div>

    <div class="logo"> <!-- inicio logo -->

        <a href="https://innovadores.larazon.es/" class="logo-normal">
            <img src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logo.png" srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logo2x.png 2x" alt="Innovadores" />
        </a>

        
    </div> <!-- fin logo -->


    <div class="menu-superior"> <!-- inicio menu-superior -->

        <a href="https://innovadores.larazon.es/" class="logo-fixed">
            <img src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logoINN.png" srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logoINN2x.png 2x" alt="Innovadores" />
        </a>

        <a href="https://www.larazon.es/" class="logo-fixed-razon" target="_blank">
            <img src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/larazon.png" srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/larazon2x.png 2x" alt="La Razón" />
        </a>

        <div class="justify-center">
            <ul class="nav navbar-nav">
    <li>
        <a href="https://innovadores.larazon.es/">
            Inicio
        </a>
    </li>
        <li class="parent_menu"><a href="#">
           Sectores
        </a>
        <ul class="submenu">
            <li><a class="cat2" href="https://innovadores.larazon.es/es/finanzas/">Finanzas</a></li>
            <li><a class="cat18" href="https://innovadores.larazon.es/es/i-d/">I + D</a></li>
            <li><a class="cat6" href="https://innovadores.larazon.es/es/profesionales/">Profesionales</a></li>
            <li><a class="cat9" href="https://innovadores.larazon.es/es/comercio/">Comercio</a></li>
            <li><a class="cat10" href="https://innovadores.larazon.es/es/tic/">TIC</a></li>
            <li><a class="cat11" href="https://innovadores.larazon.es/es/salud/">Salud</a></li>
            <li><a class="cat12" href="https://innovadores.larazon.es/es/agro-medio/">Agro</a></li>
            <li><a class="cat13" href="https://innovadores.larazon.es/es/industria/">Industria</a></li>
            <li><a class="cat24" href="https://innovadores.larazon.es/es/entre-bits-y-chips/">Entre Bits y Chips</a></li>
        </ul>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/a-fondo/">
            <div>A fondo</div>
        </a>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/entrevistas/">
            <div>Entrevistas</div>
        </a>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/opinion/">
            <div>Opinión</div>
        </a>
    </li>
</ul>        </div>

    </div> <!-- fin menu-superior -->


</div> <!-- fin cabecera -->



        <section class="module contenedor-noticias">

            <div class="container"> <!-- inicio container -->

                <div class="row migas"> <!-- inicio migas -->

                    <div class="col-md-10 col-md-offset-1">
                        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                            <li itemprop="itemListElement" itemscope
                                itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="https://innovadores.larazon.es/">
                                    <span itemprop="name">Inicio</span></a>
                                <meta itemprop="position" content="1" />
                            </li>
                            <li itemprop="itemListElement" itemscope
                                itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="https://innovadores.larazon.es/es/entre-bits-y-chips/">
                                    <span itemprop="name">Entre Bits y Chips</span></a>
                                <meta itemprop="position" content="2" />
                            </li>
                            <li itemprop="itemListElement" itemscope
                                itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="https://innovadores.larazon.es/es/inteligencia-artificial-y-predictiva-contra-la-covid-19/">
                                    <span itemprop="name">Inteligencia artificial y predictiva contra el coronavirus</span></a>
                                <meta itemprop="position" content="3" />
                            </li>
                        </ol>

                    </div>

                </div> <!-- fin migas -->

                <div class="row">


                    
                        <article class="detalle col-md-10 col-md-offset-1"
                                 itemscope=""
                                 itemprop="mainEntity"
                                 itemtype="https://schema.org/ReportageNewsArticle"
                        > <!-- inicio detalle -->

                            <div class="categoria">

                                <a
                                        class="nombre_categoria"
                                        style="background-color:#46a28d"
                                        href="https://innovadores.larazon.es/es/entre-bits-y-chips/"
                                >
                                    Entre Bits y Chips                                </a>
                                &nbsp;&nbsp;&nbsp;Coronavirus                            </div>

                            <div class="titulo tipo-0 titulo-24">
                                <h1 itemprop="headline">Inteligencia artificial y predictiva contra el coronavirus</h1>
                                <meta itemprop="url" content="https://innovadores.larazon.es/es/inteligencia-artificial-y-predictiva-contra-la-covid-19/">
                                <div class="cinta" style="background-color:#46a28d"></div>
                            </div>


                            <h2 class="introduccion-detelle" itemprop="alternativeHeadline"> <!-- inicio introduccion-detalle -->
                                El Gobierno Vasco se alía con Sherpa para predecir la evolución de la enfermedad a siete días vista y poder prepararse con cierta antelación.                             </h2> <!-- fin introduccion-detalle -->


                            <div class="info-detalle"> <!-- inicio info-detalle -->


                                <div class="row fila-noticia"> <!-- inicio fila-noticia -->
                                    <div class="col-md-6">
                                        <div class="nombre">

                                            
                                                                                                <a itemprop="author"
                                                   href="https://innovadores.larazon.es/es/javier-lopez-tazon/">
                                                    Javier López Tazón                                                </a>

                                                                                                    <a class="twitter" target="_blank" href="https://twitter.com/@twazonJLT">
                                                        <img
                                                                src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/twitter.png"
                                                                srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/twitter.png"
                                                                alt="Twitter" />
                                                    </a>
                                                
                                            
                                        </div>

                                        <div class="fecha">


                                                                                        <meta content="2020-04-08T09:10:00+02:00" itemprop="datePublished">
                                            <meta content="2020-04-07T19:23:45+02:00" itemprop="dateModified">


                                            08 ABR. 2020                                                                                    </div>
                                    </div>

                                    <div class="col-md-6 align-derecha">
                                        <div class="tiempo"> <!-- inicio tiempo -->
                                            <span>3</span> minutos                                        </div> <!-- fin tiempo -->

                                        <div class="redes"> <!-- inicio redes -->

                                            
                                            <ul>
                                                <li>
                                                    <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://innovadores.larazon.es/es/inteligencia-artificial-y-predictiva-contra-la-covid-19/" class="facebook"><i class="fa fa-facebook"></i></a>
                                                </li>
                                                <li>
                                                    <a target="_blank" class="twitter" href="https://twitter.com/intent/tweet?&text=Innovadores+%7C+Inteligencia+artificial+y+predictiva+contra+el+coronavirus vía @innovadores_inn&url=https://innovadores.larazon.es/es/inteligencia-artificial-y-predictiva-contra-la-covid-19/"><i class="fa fa-twitter"></i></a>
                                                </li>
                                                <li>
                                                    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://innovadores.larazon.es/es/inteligencia-artificial-y-predictiva-contra-la-covid-19/&title=Innovadores+%7C+Inteligencia+artificial+y+predictiva+contra+el+coronavirus&summary=El+Gobierno+Vasco+se+al%C3%ADa+con+Sherpa+para+predecir+la+evoluci%C3%B3n+de+la+enfermedad+a+siete+d%C3%ADas+vista+y+poder+prepararse+con+cierta+antelaci%C3%B3n.+" class="linkedin"> <i class="fa fa-linkedin"></i></a>
                                                </li>
                                                <li class="item-whatsapp">
                                                    <a href="whatsapp://send?text=Innovadores+%7C+Inteligencia+artificial+y+predictiva+contra+el+coronavirus | Innovadores by Inndux https://innovadores.larazon.es/es/inteligencia-artificial-y-predictiva-contra-la-covid-19/" class="whatsapp"> <i class="fa fa-whatsapp"></i></a>
                                                </li>


                                            </ul>

                                        </div> <!-- fin redes -->

                                        <div class="letra-small"></div>
                                        <div class="letra-normal activo"></div>
                                        <div class="letra-big"></div>
                                    </div>
                                </div> <!-- fin fila-noticia -->



                            </div> <!-- fin info-detalle -->



                            

                                                                            <div class="img-detalle">
                                            <img src="https://innovadores.larazon.es/uploads/innovadores/noticias/n-a-1586280334.jpg"
                                                alt=""
                                                itemprop="image"
                                                itemtype="https://schema.org/ImageObject"
                                            />
                                        </div>

                                        
                                    
                                    <div class="contenido-noticia">
                                        <div class="col-md-8 igual_altura3" itemprop="articleBody">


                                            <p>Saber <strong>cu&aacute;ntas camas de UCI</strong> se van a necesitar dentro de dos, tres... siete d&iacute;as puede ser una informaci&oacute;n esencial, sobre todo si se puede determinar d&oacute;nde van a hacer m&aacute;s falta.</p><p>Eso es precisamente lo que puede hacer la<strong> plataforma predictiva</strong> que ha desarrollado la <strong>empresa vizca&iacute;na Sherpa</strong> para el <strong>Gobierno Vasco</strong> y que han presentado esta ma&ntilde;ana. Sherpa, creada y liderada por <strong>Xabi Uribe-Etxebarria</strong>, trabaja desde Erandio y Silicon Valley en <strong>sistemas de inteligencia artificial.</strong> Su aproximaci&oacute;n hacia la predictividad ha llamado la atenci&oacute;n internacionalmente hasta el punto de que es<strong> la &uacute;nica compa&ntilde;&iacute;a espa&ntilde;ola citada en los listados de las m&aacute;s importantes en su &aacute;rea a nivel mundial</strong>; <em>&#39;Fortune&#39; </em>la incluy&oacute; en su lista de 100 mejores compa&ntilde;&iacute;as de inteligencia artificial.</p><p>Precisamente la orientaci&oacute;n hacia la predictividad es lo que le ha permitido desarrollar una <strong>plataforma capaz de predecir a una semana vista las necesidades de las Unidades de Cuidados Intensivos</strong>. Esta herramienta, dependiente de los <strong>datos </strong>suministrados por el <strong>sistema vasco de salud Osakidetza</strong>, proyecta el n&uacute;mero de plazas que ser&aacute;n necesarias en los pr&oacute;ximos siete d&iacute;as por cada territorio.</p><p>El sistema desarrollado por Sherpa analiza los datos y <strong>permite reconocer patrones</strong> y <strong>tendencias </strong>del <strong>avance del virus</strong> e, incluso, <strong>futuros focos</strong>, algo de vital importancia para la gesti&oacute;n adecuada de los recursos sanitarios.</p><p>Sherpa ha trabajado <strong>de forma altruista</strong> en este desarrollo <strong>dise&ntilde;ado espec&iacute;ficamente para la Comunidad Aut&oacute;noma Vasca</strong>. &quot;Llevamos trabajando varias semanas muy duro, codo con codo, junto con Mikel S&aacute;nchez, director de Planificaci&oacute;n, Ordenamiento y Evaluaci&oacute;n Sanitaria de Osakidetza, y con Nekane Murga, consejera de Salud, para crear esta herramienta <strong>capaz de predecir sus necesidades m&aacute;s urgentes</strong>&quot;, explica Xabi Uribe-Etxebarria. &quot;Esta colaboraci&oacute;n surge para hacer frente a una necesidad urgente. Era una obligaci&oacute;n para nosotros aplicar nuestros conocimientos de inteligencia artificial para resolver y predecir varias de las inc&oacute;gnitas que tenemos con respecto al comportamiento de la epidemia&quot;, concluye.</p><p>Por su parte, el <strong>lehendakari</strong>, <strong>&Iacute;&ntilde;igo Urkullu</strong>, tambi&eacute;n ha destacado la importancia de apoyarse en la inteligencia artificial. &quot;<strong>Es fundamental seguir los pasos de los gobiernos m&aacute;s innovadores a la hora de solucionar la epidemia</strong> como China, Singapur o Corea del Sur. Todos ellos se han valido de la inteligencia artificial y han sabido sallir de esta crisis con rapidez&quot;.<br />
&nbsp;</p>

<div class="despiece"><em>Recibe las &uacute;ltimas novedades sobre la carrera de la innovaci&oacute;n contra el coronavirus en nuestra NEWSLETTER ESPECIAL COVID-19 pinchando <a href="https://innovadores.larazon.es/es/newsletter-form/">aqu&iacute;</a></em></div>

                                            <div style="clear: both;"></div>
                                            <div class="tags_noticia">

                                                
                                                    <ul>
                                                        
                                                            <li>
                                                                <a href="https://innovadores.larazon.es/es/tag/artificial-intelligence">
                                                                    Artificial Intelligence                                                                </a>
                                                            </li>
                                                        
                                                            <li>
                                                                <a href="https://innovadores.larazon.es/es/tag/big-data">
                                                                    Big Data                                                                </a>
                                                            </li>
                                                        
                                                            <li>
                                                                <a href="https://innovadores.larazon.es/es/tag/ccaa">
                                                                    CCAA                                                                </a>
                                                            </li>
                                                        
                                                            <li>
                                                                <a href="https://innovadores.larazon.es/es/tag/coronavirus">
                                                                    Coronavirus                                                                </a>
                                                            </li>
                                                        
                                                            <li>
                                                                <a href="https://innovadores.larazon.es/es/tag/inteligencia-artificial">
                                                                    Inteligencia artificial                                                                </a>
                                                            </li>
                                                        
                                                            <li>
                                                                <a href="https://innovadores.larazon.es/es/tag/investigacion">
                                                                    Investigación                                                                </a>
                                                            </li>
                                                                                                            </ul>

                                                                                            </div>


                                        </div>

                                        <div class="col-md-4 lateral-noticia igual_altura3"> <!-- inicio lateral-noticia -->

    
    <div class="lateral-popular"> <!-- inicio lateral-popular -->

        <ul class="nav nav-tabs">
            <li class="active"><a data-toggle="tab" href="#leido">Lo más leído</a></li>
            <li><a data-toggle="tab" href="#popular">Recomendado</a></li>
        </ul>

        <div class="tab-content">
            <div id="leido" class="tab-pane fade in active">
                <ul>
                    
                        <li><a href="https://innovadores.larazon.es/es/asi-es-respirador-automatico-3d-hospitales-creado-por-makers/">
                                 COVID-19: Así es el respirador automático en 3D para hospitales creado por ‘makers’                            </a>
                        </li>
                    
                        <li><a href="https://innovadores.larazon.es/es/el-coronavirus-y-los-negocios-del-siglo-xxi/">
                                 El coronavirus y los negocios del siglo XXI                            </a>
                        </li>
                    
                        <li><a href="https://innovadores.larazon.es/es/como-funcionan-las-pruebas-de-secuenciacion-para-detectar-el-coronavirus/">
                                 Cómo funcionan los PCR, las pruebas de secuenciación para detectar el coronavirus                            </a>
                        </li>
                    
                        <li><a href="https://innovadores.larazon.es/es/el-respirador-espanol-con-corte-laser-que-se-adapta-a-la-respiracion-de-cada-paciente/">
                                 El ventilador español con corte láser que se adapta a la respiración de cada paciente                            </a>
                        </li>
                    
                        <li><a href="https://innovadores.larazon.es/es/este-modelo-matematico-calcula-los-casos-reales-de-covid-19-en-cada-autonomia/">
                                 Este modelo matemático calcula los casos reales de COVID-19 en cada autonomía                            </a>
                        </li>
                                    </ul>
            </div>
            <div id="popular" class="tab-pane fade">
                <ul>
                    
                        
                        
                                            
                        
                                                        <li><a href="https://innovadores.larazon.es/es/invertir-en-ciencia-en-espana-para-dar-el-salto-del-paper-a-la-industria/">
                                        Invertir en ciencia en España para dar el salto del ‘paper’ a la industria                                    </a>
                                </li>
                        
                                            
                        
                                                        <li><a href="https://innovadores.larazon.es/es/la-armadura-espanola-que-protege-cualquier-textil-del-coronavirus-durante-siete-dias/">
                                        La ‘armadura’ española que protege cualquier textil del coronavirus durante siete días                                    </a>
                                </li>
                        
                                            
                        
                                                        <li><a href="https://innovadores.larazon.es/es/apple-podria-estar-lista-para-lanzar-su-movil-barato/">
                                        Apple podría estar lista para lanzar su móvil 'barato'                                    </a>
                                </li>
                        
                                            
                        
                                                        <li><a href="https://innovadores.larazon.es/es/nanofibras-espanolas-para-fabricar-los-filtros-de-las-mascarillas-protectoras-contra-el-coronavirus/">
                                        Nanofibras españolas para fabricar los filtros de las mascarillas protectoras contra el coronavirus                                    </a>
                                </li>
                        
                                            
                        
                                                        <li><a href="https://innovadores.larazon.es/es/el-mwc-2020-acaba-celebrandose-por-videoconferencia/">
                                         El MWC 2020 acaba celebrándose... por videoconferencia                                    </a>
                                </li>
                        
                                                            </ul>
            </div>

        </div>

    </div> <!-- fin lateral-popular -->

    

    <div class="cont-publicidad">

        
            <div class="publicidad follow-scroll">


                
                    <div class="contenedor-banner-cont">

    
        <a href="https://innovadores.larazon.es/es/newsletter-form.html" target="_blank">
            <img src="https://innovadores.larazon.es/uploads/innovadores/innobanners/15380573965bace4b47bdc1870556098.jpg" />
        </a>
</div>

                
                    <div class="contenedor-banner-cont">

    <div style="display:block;margin:0 auto;width:300px;"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/21631112852/PB_LaRa_Inn_R1', [300, 600]).display();
</script></div>
</div>

                

            </div>

        
    </div>



</div> <!-- fin lateral-noticia -->
                                    </div>


                            

                        </article> <!-- fin detalle -->


                </div>


                <div class="row relacionados"> <!-- inicio relacionados -->

                    
<div class="ultimas-noticias">

    <div class="row"> <!-- inicio row -->

        <div class="col-md-10 col-md-offset-1">
            <div class="col-md-12">
                <div class="titulo-mas">Te puede interesar</div>
            </div>
                <div style="clear: both;"></div>
            
                <div class="col-lg-4 col-md-4 col-sm-6 relacionado igual_altura"> <!-- inicio noticia -->


                    <a class="imagen"
                       href="https://innovadores.larazon.es/es/apple-podria-estar-lista-para-lanzar-su-movil-barato/"
                       style="background-image:url('https://innovadores.larazon.es/uploads/innovadores/noticias/15862751735e8ca3658351d389074170.jpg');" />

                    </a>

                    <h3 class="titulo_prensa_noticia">
                        <a href="https://innovadores.larazon.es/es/apple-podria-estar-lista-para-lanzar-su-movil-barato/">
                            Apple podría estar lista para lanzar su móvil 'barato'                        </a>
                    </h3>


                    
                </div> <!-- fin noticia -->



            
                <div class="col-lg-4 col-md-4 col-sm-6 relacionado igual_altura"> <!-- inicio noticia -->


                    <a class="imagen"
                       href="https://innovadores.larazon.es/es/el-mwc-2020-acaba-celebrandose-por-videoconferencia/"
                       style="background-image:url('https://innovadores.larazon.es/uploads/innovadores/noticias/15859110695e87151d270d01416359372.jpg');" />

                    </a>

                    <h3 class="titulo_prensa_noticia">
                        <a href="https://innovadores.larazon.es/es/el-mwc-2020-acaba-celebrandose-por-videoconferencia/">
                             El MWC 2020 acaba celebrándose... por videoconferencia                        </a>
                    </h3>


                    
                </div> <!-- fin noticia -->



            
                <div class="col-lg-4 col-md-4 col-sm-6 relacionado igual_altura"> <!-- inicio noticia -->


                    <a class="imagen"
                       href="https://innovadores.larazon.es/es/la-covid-19-y-la-proteccion-de-datos/"
                       style="background-image:url('https://innovadores.larazon.es/uploads/innovadores/noticias/15862630695e8c741d814cb1219038454.jpg');" />

                    </a>

                    <h3 class="titulo_prensa_noticia">
                        <a href="https://innovadores.larazon.es/es/la-covid-19-y-la-proteccion-de-datos/">
                            El COVID-19 y la protección de datos                        </a>
                    </h3>


                    
                </div> <!-- fin noticia -->



            
        </div>



    </div> <!-- fin row -->
</div>

                </div> <!-- fin relacionados -->

            </div> <!-- fin container -->

        </section>

        <div style="clear: both;"></div>
<footer id="footer">

            <div class="container">
                <div class="row no-gutter">

                    <div class="col-sm-6 col-md-4 acerca">
                        <p class="title-left title-style03 underline03">Acerca de Innovadores</p>
                        
                            <h2 class="about-us">Innovadores es el medio de comunicación pionero sobre innovación en España. Actualidad, entrevistas y análisis del impacto de la transformación tecnológica en los negocios.</h2>

                                                <p><img
                                    class="logo_pie"
                                    src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logo_pie.png"
                                    srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logo_pie2x.png 2x"
                                    alt="Innovadores"/></p>

                        <a href="https://innovadores.larazon.es/es/contacto/" class="btn-contacto">Contactar</a>
                    </div>
                    <div class="col-sm-8 col-md-8">

                        <ul class="nav-pie">
                            <li>
                                <a href="https://innovadores.larazon.es/es/actualidad/">Más actualidad</a>
                                </li>
                            <li>
                                <a href="https://innovadores.larazon.es/es/aviso-legal.html">Aviso Legal</a>
                            </li>
                            <li>
                                <a href="https://innovadores.larazon.es/es/politica-de-privacidad.html">Política de privacidad</a>
                            </li>
                            <li>
                                <a href="https://innovadores.larazon.es/es/politica-de-cookies.html">Política de cookies</a>
                            </li>
                            <li>
                                <a href="https://innovadores.larazon.es/es/terminos-y-condiciones.html">Términos y condiciones</a>
                            </li>
                        </ul>

                    </div>
                </div>
            </div>
</footer>
<!--========== END #FOOTER==========-->
<!--========== BEGIN #COPYRIGHTS==========-->
<div id="copyrights">
    <!-- Begin .container -->
    <div class="container">
        <!-- Begin .copyright -->
        <div class="copyright"> &copy; 2020. Innovadores by Inndux. Todos los derechos reservados.</div>
        <!-- End .copyright -->
        <!--  Begin .footer-social-icons -->
        <div class="footer-social-icons">
            <ul>
                <li>
                    <a href="https://www.facebook.com/InnovadoresbyInndux/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/innovadores_inn" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/innovadores-by-inndux/" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
                </li>
                <li>
                    <a href="https://innovadores.larazon.es/es/noticias/public/rss" target="_blank" class="linkedin"><i class="fa fa-rss-square"></i></a>
                </li>
            </ul>
        </div>
        <!--  End .footer-social-icons -->
    </div>
    <!-- End .container -->
</div>
<!--========== END #COPYRIGHTS==========-->


    </div> <!-- fin wrapper -->

    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-80286229-1', 'auto');
        ga('send', 'pageview');
    </script>


    <script type='text/javascript'>
        window.__lo_site_id = 177873;

        (function() {
            var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
            wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
        })();
    </script>


<script src="https://innovadores.larazon.es/htdocs/public/temas/innovadores/js/vendor/jquery.min.js"></script>
<script src="https://innovadores.larazon.es/htdocs/public/temas/innovadores/js/vendor/bootstrap.min.js"></script>
<script src="https://innovadores.larazon.es/htdocs/public/temas/innovadores/js/scripts.js"></script>
<script src="https://innovadores.larazon.es/htdocs/public/temas/innovadores/js/main.js"></script>



<script>
    $(document).ready(function () {

        
        
    });


</script>

    


    
    <script type="application/ld+json">
    {
         "@context" : "http://schema.org",
         "@type" : "Article",
         "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://innovadores.larazon.es/es/inteligencia-artificial-y-predictiva-contra-la-covid-19/"
             },
         "url" : "https://innovadores.larazon.es/es/inteligencia-artificial-y-predictiva-contra-la-covid-19/",
         "headline" : "El COVID-19 y la protección de datos",
         "author" : {
           "@type" : "Person",
           "name" : "Javier López Tazón"
         },
         "datePublished" : "2020-04-08T09:10:00+02:00",
         "dateModified" : "2020-04-07T19:23:45+02:00",
                  "image" :
         {
                 "@type" : "Imageobject",
                 "url" : "https://innovadores.larazon.es/uploads/innovadores/noticias/ogtwitter-5c3eb7d738b1d06fbd3c003579747d3e.jpg",
                 "height":1199,
                 "width": 560         },
                  "publisher":
         {
                "@type": "NewsMediaOrganization",
                "name" : "Innovadores by Inndux",
                "logo" : {"@type":"ImageObject","url":"https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/logo-redes.png"}
         },
         "articleSection" : "Entre Bits y Chips",
         "description" : "Sherpa desarrolla una plataforma predictiva para el Gobierno Vasco capaz de adelantar las necesidades de UCI a siete días vista"
    }




</script>


    

    </body>


    </html>
