<!doctype html>
<html class="no-js" lang="es">
<head>

    <meta charset="utf-8">

        <link rel="canonical" href="https://innovadores.larazon.es/es/startup-vasca-h2site-desarrolla-membranas-generan-hidrogeno-alta-pureza/">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <!-- META KEYWORDS -->
        <title>Innovadores | Las membranas patentadas por esta startup vasca generan hidrógeno de alta pureza </title>


    

    <meta name="title" content="Las membranas patentadas por esta startup vasca generan hidrógeno de alta pureza">
    <meta name="description" content="En plena transición energética en busca de fuentes más sostenibles y verdes, el hidrógeno va a desempeñar un rol clave, pero aún hay que superar barreras importantes para su escalado comercial, barreras tecnológicas (eficiencias) y de coste. En estos momentos, la tecnología aplicada como la de la startup vasca H2SITE, que cuenta con tres familias de patentes, resulta esencial para abrirse hueco en un mercado en auge.">
    <meta name="keywords" content="a-ritmo-de-startup,energia,innovacion,investigacion,medio-ambiente,sostenibilidad">

    <!-- OPEN GRAPH DATA FACEBOOK -->
    <meta property="og:title" content="Innovadores | Las membranas patentadas por esta startup vasca generan hidrógeno de alta pureza">
    <meta property="og:site_name" content="Innovadores">
    <meta property="og:url" content="https://innovadores.larazon.es/es/startup-vasca-h2site-desarrolla-membranas-generan-hidrogeno-alta-pureza/">
    <meta property="og:description" content="En plena transición energética en busca de fuentes más sostenibles y verdes, el hidrógeno va a desempeñar un rol clave, pero aún hay que superar barreras importantes para su escalado comercial, barreras tecnológicas (eficiencias) y de coste. En estos momentos, la tecnología aplicada como la de la startup vasca H2SITE, que cuenta con tres familias de patentes, resulta esencial para abrirse hueco en un mercado en auge.">
            <meta property="og:image" content="https://innovadores.larazon.es/uploads/innovadores/noticias/ogtwitter-694ba8dd82c3c52eaa958823394d1d23.jpg">
        <meta property="og:type" content="article">

    <!-- TWITTER CARD SUMMARY -->

    <meta  name="twitter:widgets:csp" content="on">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="Innovadores | Las membranas patentadas por esta startup vasca generan hidrógeno de alta pureza">
    <meta name="twitter:description" content="En plena transición energética en busca de fuentes más sostenibles y verdes, el hidrógeno va a desempeñar un rol clave, pero aún hay que superar barreras importantes para su escalado comercial, barreras tecnológicas (eficiencias) y de coste. En estos momentos, la tecnología aplicada como la de la startup vasca H2SITE, que cuenta con tres familias de patentes, resulta esencial para abrirse hueco en un mercado en auge.">
            <meta name="twitter:image:src" content="https://innovadores.larazon.es/uploads/innovadores/noticias/ogtwitter-694ba8dd82c3c52eaa958823394d1d23.jpg?rand=836911200">
    
    <!-- FAVICONS -->
    <link rel="apple-touch-icon" sizes="57x57" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="google-site-verification" content="ah5G8Epe0rmPGn3H-2FSQTm60fidZkhG6ODLETDsR54" />

    <link rel="stylesheet" href="https://innovadores.larazon.es/htdocs/public/temas/innovadores/css/estilos.css?rand=1690651736">

    <script>
        var AUTO_LANGUAGE = 'es';
        var BASE_HOST = 'https://innovadores.larazon.es/';
    </script>



    
            <!-- Inicio comScore Tag -->
            <script>
                var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "13434342" });
                (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();
            </script>
            <noscript>
                <img src="http://b.scorecardresearch.com/p?c1=2&c2=13434342&cv=2.0&cj=1" />
            </noscript>
            <!-- Fin comScore Tag -->


            <!-- Inicio Google Adsense -->
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                    google_ad_client: "ca-pub-7552970299559505",
                    enable_page_level_ads: true
                });
            </script>
            <!-- Fin Google Adsense -->

    
</head>

    <body>

    <div id="wrapper" data-color="blue"> <!-- inicio wrapper -->

        

            <div class="alerta-popup">

            <div class="container">
                <div class="cerrar-alerta" data-id=""></div>

                <a class="row" href="https://innovadores.larazon.es/es/newsletter-form.html">

                </a>

            </div>

        </div>
            
<progress max="1" value="0"></progress>

<div class="cont-menu-responsive cerrado">
    <div class="cerrar"></div>

    <div class="buscador"> <!-- inicio buscador -->
        <form method="GET" action="https://innovadores.larazon.es/es/noticias/public">

            <input class="form-control" name="q" value="">
            <input type="submit" class="btn-enviar" value="" />

        </form>
    </div> <!-- fin buscador -->

    <ul class="nav navbar-nav">
    <li>
        <a href="https://innovadores.larazon.es/">
            Inicio
        </a>
    </li>
        <li class="parent_menu"><a href="#">
           Sectores
        </a>
        <ul class="submenu">
            <li><a class="cat2" href="https://innovadores.larazon.es/es/finanzas/">Finanzas</a></li>
            <li><a class="cat18" href="https://innovadores.larazon.es/es/i-d/">I + D</a></li>
            <li><a class="cat6" href="https://innovadores.larazon.es/es/profesionales/">Profesionales</a></li>
            <li><a class="cat9" href="https://innovadores.larazon.es/es/comercio/">Comercio</a></li>
            <li><a class="cat10" href="https://innovadores.larazon.es/es/tic/">TIC</a></li>
            <li><a class="cat11" href="https://innovadores.larazon.es/es/salud/">Salud</a></li>
            <li><a class="cat12" href="https://innovadores.larazon.es/es/agro-medio/">Agro</a></li>
            <li><a class="cat13" href="https://innovadores.larazon.es/es/industria/">Industria</a></li>
            <li><a class="cat24" href="https://innovadores.larazon.es/es/entre-bits-y-chips/">Entre Bits y Chips</a></li>
        </ul>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/a-fondo/">
            <div>A fondo</div>
        </a>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/entrevistas/">
            <div>Entrevistas</div>
        </a>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/opinion/">
            <div>Opinión</div>
        </a>
    </li>
</ul>
</div>



<div class="cabecera"> <!-- inicio cabecera -->


    

    <form method="GET" class="formbuscador" action="https://innovadores.larazon.es/es/noticias/public">

        <input class="form-control" name="q" value="" placeholder="Buscar...">
        <input type="submit" class="btn-enviar" value="OK" />

    </form>

    <div class="topbar">

        <div class="col-md-2 logo-la-razon">
            <a href="https://www.larazon.es/" target="_blank">
                <img src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/larazon.png" srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/larazon2x.png 2x" alt="La Razón" />
            </a>
        </div>

        <div class="col-md-10 buscador">

            <ul>
                <li>
                    <a href="https://innovadores.larazon.es/es/newsletter-form/">Newsletter</a>
                </li>
                <li>
                    <a href="https://innovadores.larazon.es/es/podcasts">Podcast Onda Cero</a>
                </li>
                <li>
                    <a href="https://innovadores.larazon.es/es/hemeroteca">Edición papel</a>
                </li>
                <li class="buscador">
                </li>
            </ul>
        </div>
    </div>

    <div class="cabecera-responsive">
        <div id="nav-icon1">
            <span></span>
            <span></span>
            <span></span>
        </div>

        <div class="logo_responsive">
            <a href="https://innovadores.larazon.es/">
                <img src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logoMobile.png"
                     srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logoMobile2x.png 2x"
                     alt="Innovadores" />
            </a>
        </div>

    </div>

    <div class="logo"> <!-- inicio logo -->

        <a href="https://innovadores.larazon.es/" class="logo-normal">
            <img src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logo.png" srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logo2x.png 2x" alt="Innovadores" />
        </a>

        
    </div> <!-- fin logo -->


    <div class="menu-superior"> <!-- inicio menu-superior -->

        <a href="https://innovadores.larazon.es/" class="logo-fixed">
            <img src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logoINN.png" srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logoINN2x.png 2x" alt="Innovadores" />
        </a>

        <a href="https://www.larazon.es/" class="logo-fixed-razon" target="_blank">
            <img src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/larazon.png" srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/larazon2x.png 2x" alt="La Razón" />
        </a>

        <div class="justify-center">
            <ul class="nav navbar-nav">
    <li>
        <a href="https://innovadores.larazon.es/">
            Inicio
        </a>
    </li>
        <li class="parent_menu"><a href="#">
           Sectores
        </a>
        <ul class="submenu">
            <li><a class="cat2" href="https://innovadores.larazon.es/es/finanzas/">Finanzas</a></li>
            <li><a class="cat18" href="https://innovadores.larazon.es/es/i-d/">I + D</a></li>
            <li><a class="cat6" href="https://innovadores.larazon.es/es/profesionales/">Profesionales</a></li>
            <li><a class="cat9" href="https://innovadores.larazon.es/es/comercio/">Comercio</a></li>
            <li><a class="cat10" href="https://innovadores.larazon.es/es/tic/">TIC</a></li>
            <li><a class="cat11" href="https://innovadores.larazon.es/es/salud/">Salud</a></li>
            <li><a class="cat12" href="https://innovadores.larazon.es/es/agro-medio/">Agro</a></li>
            <li><a class="cat13" href="https://innovadores.larazon.es/es/industria/">Industria</a></li>
            <li><a class="cat24" href="https://innovadores.larazon.es/es/entre-bits-y-chips/">Entre Bits y Chips</a></li>
        </ul>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/a-fondo/">
            <div>A fondo</div>
        </a>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/entrevistas/">
            <div>Entrevistas</div>
        </a>
    </li>
    <li>
        <a class="" href="https://innovadores.larazon.es/es/opinion/">
            <div>Opinión</div>
        </a>
    </li>
</ul>        </div>

    </div> <!-- fin menu-superior -->


</div> <!-- fin cabecera -->



        <section class="module contenedor-noticias">

            <div class="container"> <!-- inicio container -->

                <div class="row migas"> <!-- inicio migas -->

                    <div class="col-md-10 col-md-offset-1">
                        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                            <li itemprop="itemListElement" itemscope
                                itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="https://innovadores.larazon.es/">
                                    <span itemprop="name">Inicio</span></a>
                                <meta itemprop="position" content="1" />
                            </li>
                            <li itemprop="itemListElement" itemscope
                                itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="https://innovadores.larazon.es/es/industria/">
                                    <span itemprop="name">Industria</span></a>
                                <meta itemprop="position" content="2" />
                            </li>
                            <li itemprop="itemListElement" itemscope
                                itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="https://innovadores.larazon.es/es/startup-vasca-h2site-desarrolla-membranas-generan-hidrogeno-alta-pureza/">
                                    <span itemprop="name">Las membranas patentadas por esta startup vasca generan hidrógeno de alta pureza</span></a>
                                <meta itemprop="position" content="3" />
                            </li>
                        </ol>

                    </div>

                </div> <!-- fin migas -->

                <div class="row">


                    
                        <article class="detalle col-md-10 col-md-offset-1"
                                 itemscope=""
                                 itemprop="mainEntity"
                                 itemtype="https://schema.org/ReportageNewsArticle"
                        > <!-- inicio detalle -->

                            <div class="categoria">

                                <a
                                        class="nombre_categoria"
                                        style="background-color:#b9e250"
                                        href="https://innovadores.larazon.es/es/industria/"
                                >
                                    Industria                                </a>
                                &nbsp;&nbsp;&nbsp;Energía                            </div>

                            <div class="titulo tipo-0 titulo-13">
                                <h1 itemprop="headline">Las membranas patentadas por esta startup vasca generan hidrógeno de alta pureza</h1>
                                <meta itemprop="url" content="https://innovadores.larazon.es/es/startup-vasca-h2site-desarrolla-membranas-generan-hidrogeno-alta-pureza/">
                                <div class="cinta" style="background-color:#b9e250"></div>
                            </div>


                            <h2 class="introduccion-detelle" itemprop="alternativeHeadline"> <!-- inicio introduccion-detalle -->
                                La tecnología de H2SITE, con tres familias de patentes, logra un proceso más eficiente para superar las barreras que existen en el escalado industrial de este gas en el sector energético                            </h2> <!-- fin introduccion-detalle -->


                            <div class="info-detalle"> <!-- inicio info-detalle -->


                                <div class="row fila-noticia"> <!-- inicio fila-noticia -->
                                    <div class="col-md-6">
                                        <div class="nombre">

                                            
                                                                                                <a itemprop="author"
                                                   href="https://innovadores.larazon.es/es/creu-ibanez/">
                                                    Creu Ibáñez                                                </a>

                                                                                                    <a class="twitter" target="_blank" href="https://twitter.com/creueta30">
                                                        <img
                                                                src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/twitter.png"
                                                                srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/twitter.png"
                                                                alt="Twitter" />
                                                    </a>
                                                
                                            
                                        </div>

                                        <div class="fecha">


                                                                                        <meta content="2020-08-26T07:00:00+02:00" itemprop="datePublished">
                                            <meta content="2020-07-28T12:09:52+02:00" itemprop="dateModified">


                                            26 AGO. 2020                                                                                    </div>
                                    </div>

                                    <div class="col-md-6 align-derecha">
                                        <div class="tiempo"> <!-- inicio tiempo -->
                                            <span>8</span> minutos                                        </div> <!-- fin tiempo -->

                                        <div class="redes"> <!-- inicio redes -->

                                            
                                            <ul>
                                                <li>
                                                    <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://innovadores.larazon.es/es/startup-vasca-h2site-desarrolla-membranas-generan-hidrogeno-alta-pureza/" class="facebook"><i class="fa fa-facebook"></i></a>
                                                </li>
                                                <li>
                                                    <a target="_blank" class="twitter" href="https://twitter.com/intent/tweet?&text=Innovadores+%7C+Las+membranas+patentadas+por+esta+startup+vasca+generan+hidr%C3%B3geno+de+alta+pureza vía @innovadores_inn&url=https://innovadores.larazon.es/es/startup-vasca-h2site-desarrolla-membranas-generan-hidrogeno-alta-pureza/"><i class="fa fa-twitter"></i></a>
                                                </li>
                                                <li>
                                                    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://innovadores.larazon.es/es/startup-vasca-h2site-desarrolla-membranas-generan-hidrogeno-alta-pureza/&title=Innovadores+%7C+Las+membranas+patentadas+por+esta+startup+vasca+generan+hidr%C3%B3geno+de+alta+pureza&summary=La+tecnolog%C3%ADa+de+H2SITE%2C+con+tres+familias+de+patentes%2C+logra+un+proceso+m%C3%A1s+eficiente+para+superar+las+barreras+que+existen+en+el+escalado+industrial+de+este+gas+en+el+sector+energ%C3%A9tico" class="linkedin"> <i class="fa fa-linkedin"></i></a>
                                                </li>
                                                <li class="item-whatsapp">
                                                    <a href="whatsapp://send?text=Innovadores+%7C+Las+membranas+patentadas+por+esta+startup+vasca+generan+hidr%C3%B3geno+de+alta+pureza | Innovadores by Inndux https://innovadores.larazon.es/es/startup-vasca-h2site-desarrolla-membranas-generan-hidrogeno-alta-pureza/" class="whatsapp"> <i class="fa fa-whatsapp"></i></a>
                                                </li>


                                            </ul>

                                        </div> <!-- fin redes -->

                                        <div class="letra-small"></div>
                                        <div class="letra-normal activo"></div>
                                        <div class="letra-big"></div>
                                    </div>
                                </div> <!-- fin fila-noticia -->



                            </div> <!-- fin info-detalle -->



                            

                                                                            <div class="img-detalle">
                                            <img src="https://innovadores.larazon.es/uploads/innovadores/noticias/la-boca-de-un-reactor-con-las-membranas-de-h2site-1595931720.jpg"
                                                alt="La boca de un reactor con las membranas de H2SITE."
                                                itemprop="image"
                                                itemtype="https://schema.org/ImageObject"
                                            />
                                        </div>

                                                                                    <div class="pie_foto">
                                                La boca de un reactor con las membranas de H2SITE.                                                                                            </div>
                                        
                                    
                                    <div class="contenido-noticia">
                                        <div class="col-md-8 igual_altura3" itemprop="articleBody">


                                            <p>En plena <strong>transici&oacute;n energ&eacute;tica</strong> en busca de fuentes m&aacute;s sostenibles y verdes, el <strong>hidr&oacute;geno</strong> va a desempe&ntilde;ar un rol clave, pero a&uacute;n hay que superar barreras importantes para su escalado comercial, barreras tecnol&oacute;gicas (eficiencias) y de coste. En estos momentos, la tecnolog&iacute;a aplicada como la de la startup vasca <a href="https://www.h2site.eu/es/">H2SITE</a>, que cuenta con tres familias de patentes, resulta esencial para abrirse hueco en un mercado en auge. Esta <em>spin off</em> del instituto Tecnalia dispone de tecnolog&iacute;as de producci&oacute;n, as&iacute; como de purificaci&oacute;n, por lo que puede &ldquo;adaptarse a distintas oportunidades que surjan, como, por ejemplo, el transporte de hidr&oacute;geno a trav&eacute;s de la red de Gas Natural, que se presenta como una soluci&oacute;n obvia al problema de <strong>crear una nueva red de transporte para el hidr&oacute;geno</strong>&rdquo;, se&ntilde;ala a INNOVADORES su responsable Jes&uacute;s Torrecilla.</p><p>&ldquo;El hidr&oacute;geno de alta pureza es un mercado en claro crecimiento, con cifras de dos d&iacute;gitos de crecimiento estimado a medio plazo, asociado a las estrategias de <strong>descarbonizaci&oacute;n</strong> de la energ&iacute;a y al despliegue del <strong>hidr&oacute;geno como vector energ&eacute;tico</strong>&rdquo;, puntualiza Torrecilla para explicar la misi&oacute;n principal al crear esta startup vasca con una fuerte motivaci&oacute;n industrial.</p><div class="banner-intemedio"><div class="imagen"><a target="_blank" href="https://www.inndux.com/experto-universitario-en-innovacion-y-digitalizacion-del-sector-log-stico-portuario.html"><img src="https://innovadores.larazon.es/uploads/innovadores/innobanners/15947246655f0d9139f357b679064926.jpg" /></a></div></div><p>En este mercado global y creciente, H2SITE cuenta con &ldquo;ventajas competitivas muy claras&rdquo; en cuanto a eficiencias y costes de generaci&oacute;n frente a las tecnolog&iacute;as competitivas, especialmente a peque&ntilde;a y mediana escala. Y es que el hidr&oacute;geno es un gas de elevado contenido energ&eacute;tico, &ldquo;capaz de almacenar energ&iacute;a y liberarla cuando resulta necesaria&rdquo;.</p><p>La tecnolog&iacute;a de esta <em>spin off</em> se basa en la intensificaci&oacute;n de procesos mediante un reactor de membranas. En este caso, se combinan las etapas de reacci&oacute;n y separaci&oacute;n del hidr&oacute;geno, con lo que se lograr reducir un proceso de cuatro fases a una &uacute;nica, lo que redunda en <strong>&ldquo;menores costes, tanto de inversi&oacute;n como de operaci&oacute;n</strong> y as&iacute; producir hidr&oacute;geno a un coste inferior al resto de tecnolog&iacute;as existentes en el mercado <em>on-site&rdquo;.</em></p><p>Este sistema est&aacute; protegido por <strong>tres familias de patentes</strong>: &ldquo;Al hacer la reacci&oacute;n y la purificaci&oacute;n en un solo reactor se consigue desplazar el equilibrio de la reacci&oacute;n, ganando en eficiencia global de proceso&rdquo;, se&ntilde;ala Torrecillas.</p><p>&ldquo;<strong>Las membranas patentadas como <em>core</em> del sistema de generaci&oacute;n</strong> permiten permeaciones muy superiores a las de otras membranas en el mercado, con un espesor muy inferior y por tanto con muy poca cantidad de paladio&rdquo;, subraya. Adem&aacute;s, la propia aleaci&oacute;n de las membranas permite &ldquo;trabajar en reactores de lecho fluidizado, con lo que se incrementa de nuevo la eficiencia global del proceso&rdquo;.</p><p>Asimismo, las membranas pueden emplearse en <strong>sistemas de purificaci&oacute;n</strong> para lograr una &ldquo;separaci&oacute;n eficiente de <strong>hidr&oacute;geno de elevada pureza</strong>&rdquo; de otras corrientes de gases, tanto de proceso industrial, de procesos de generaci&oacute;n complementarios, como la gasificaci&oacute;n o de la propia corriente de gas natural y as&iacute; poder, en el futuro, destinarlo, parcialmente, al transporte de H2, como apuntan las tendencias globales.</p>

<h3 class="encabezado">Transformar conocimiento</h3>

<p>Al convertirse en <em>spin off</em> del centro tecnol&oacute;gico vasco, uno de los objetivos de esta startup es <strong>&ldquo;transformar el conocimiento en PIB&rdquo;</strong> para &ldquo;crear impacto a partir de la <strong>investigaci&oacute;n aplicada</strong>&rdquo; y, as&iacute;, convertirse en un &ldquo;negocio rentable y sostenible&rdquo;, subraya Torrecilla.</p><p>&ldquo;En origen, H2SITE es el resultado de la colaboraci&oacute;n durante m&aacute;s de 10 a&ntilde;os, financiada principalmente por fondos europeos, entre los equipos de investigaci&oacute;n de <a href="https://www.tecnalia.com/es/">Tecnalia</a>, la <a href="https://www.tue.nl/en/">Universidad de Eindhoven</a> (TUe) y m&aacute;s recientemente, <a href="https://www.engie.com/">Engie Research</a> [compa&ntilde;&iacute;a energ&eacute;tica]&rdquo;.</p><p>La estrategia de esta startup es &ldquo;convertirse en un agente relevante para la transici&oacute;n energ&eacute;tica y la descarbonizaci&oacute;n de la sociedad, as&iacute; como referente en el &aacute;mbito de la generaci&oacute;n de hidr&oacute;geno verde&rdquo;, generado a partir de portadores como biog&aacute;s, bioetanol o amoniaco a un coste muy inferior al de las tecnolog&iacute;as competidoras, especialmente en peque&ntilde;a y mediana escala.</p><p>No obstante, en la actualidad el hidr&oacute;geno en su mayor parte se produce en grandes plantas centralizadas a partir del reformado de gas natural, se comprime o lic&uacute;a y se transporta por carretera afectando enormemente al coste final del producto.<strong> &ldquo;Es muy eficiente a gran escala ya que se recupera el calor generado durante el proceso&rdquo;,</strong> destaca el responsable de H2SITE, mientras que a peque&ntilde;a escala a&uacute;n no es posible conseguir las mismas eficiencias del proceso, ya que &ldquo;no se puede realizar un &oacute;ptimo aprovechamiento de los calores generados&rdquo;.</p>

<div class="despiece">H2SITE puede generar hidr&oacute;geno &ldquo;de manera eficiente y a bajo coste a partir de gas natural&rdquo;: en ese caso, la producci&oacute;n ser&iacute;a gris o azul, depende de si hace con o sin captura de CO2. &ldquo;Incluso en este caso, la huella ecol&oacute;gica es inferior a la de los sistemas tradicionales de generaci&oacute;n por reformado cl&aacute;sico a partir de gas, al trabajar a mayor eficiencia y con menor consumo energ&eacute;tico&rdquo;, apostilla Torrecilla.<br />
De hecho, ya se est&aacute;n desarrollando en el mundo distintos ecosistemas denominados <em>Hydrogen Valleys,</em> en los que distintas empresas interact&uacute;an y buscan sinergias a trav&eacute;s de este gas, alrededor de la generaci&oacute;n, distribuci&oacute;n y uso del mismo. Estos <em>Hydrogen valleys</em> sirven para superar las principales barreras existentes relativas a seguridad, aceptaci&oacute;n social, viabilidad econ&oacute;mica&hellip;</div>

                                            <div style="clear: both;"></div>
                                            <div class="tags_noticia">

                                                
                                                    <ul>
                                                        
                                                            <li>
                                                                <a href="https://innovadores.larazon.es/es/tag/a-ritmo-de-startup">
                                                                    A ritmo de startup                                                                </a>
                                                            </li>
                                                        
                                                            <li>
                                                                <a href="https://innovadores.larazon.es/es/tag/energia">
                                                                    Energía                                                                </a>
                                                            </li>
                                                        
                                                            <li>
                                                                <a href="https://innovadores.larazon.es/es/tag/innovacion">
                                                                    Innovación                                                                </a>
                                                            </li>
                                                        
                                                            <li>
                                                                <a href="https://innovadores.larazon.es/es/tag/investigacion">
                                                                    Investigación                                                                </a>
                                                            </li>
                                                        
                                                            <li>
                                                                <a href="https://innovadores.larazon.es/es/tag/medio-ambiente">
                                                                    Medio ambiente                                                                </a>
                                                            </li>
                                                        
                                                            <li>
                                                                <a href="https://innovadores.larazon.es/es/tag/sostenibilidad">
                                                                    Sostenibilidad                                                                </a>
                                                            </li>
                                                                                                            </ul>

                                                                                            </div>


                                        </div>

                                        <div class="col-md-4 lateral-noticia igual_altura3"> <!-- inicio lateral-noticia -->

    
    <div class="lateral-popular"> <!-- inicio lateral-popular -->

        <ul class="nav nav-tabs">
            <li class="active"><a data-toggle="tab" href="#leido">Lo más leído</a></li>
            <li><a data-toggle="tab" href="#popular">Recomendado</a></li>
        </ul>

        <div class="tab-content">
            <div id="leido" class="tab-pane fade in active">
                <ul>
                    
                        <li><a href="https://innovadores.larazon.es/es/como-funcionan-las-pruebas-de-secuenciacion-para-detectar-el-coronavirus/">
                                 Cómo funcionan los PCR, las pruebas de secuenciación para detectar el coronavirus                            </a>
                        </li>
                    
                        <li><a href="https://innovadores.larazon.es/es/este-test-para-la-covid-19-te-lo-puedes-hacer-tu-mismo-en-casa/">
                                 Este test para la COVID-19 te lo puedes hacer tú mismo en casa                            </a>
                        </li>
                    
                        <li><a href="https://innovadores.larazon.es/es/bcn3d-la-mayor-granja-de-impresion-3d-industrial-esta-en-espana/">
                                 La mayor granja de impresión 3D industrial está en España                            </a>
                        </li>
                    
                        <li><a href="https://innovadores.larazon.es/es/jose-maria-cuellar-telefonica-cloud-estamos-empezando-a-ver-la-adopcion-de-la-nube-pero-va-mas-lenta-de-lo-que-parece/">
                                 José María Cuellar (Telefónica Tech): “Estamos empezando a ver la adopción de la nube, pero va más lenta de lo que parece”                            </a>
                        </li>
                    
                        <li><a href="https://innovadores.larazon.es/es/influye-la-computacion-en-la-nube-en-el-cambio-climatico/">
                                 ¿Influye la computación en la nube en el cambio climático?                            </a>
                        </li>
                                    </ul>
            </div>
            <div id="popular" class="tab-pane fade">
                <ul>
                    
                        
                        
                                            
                        
                                                        <li><a href="https://innovadores.larazon.es/es/honor-pone-una-pica-en-el-mercado-de-los-portatiles/">
                                        Honor pone una pica en el mercado de los portátiles                                    </a>
                                </li>
                        
                                            
                        
                                                        <li><a href="https://innovadores.larazon.es/es/la-app-de-rastreo-radar-covid-ya-esta-en-marcha-en-seis-comunidades/">
                                        La app de rastreo Radar Covid ya está en marcha en seis comunidades                                    </a>
                                </li>
                        
                                            
                        
                                                        <li><a href="https://innovadores.larazon.es/es/los-llaveros-de-memoria-se-pasan-al-usb-tipo-c/">
                                        Los llaveros de memoria se pasan al USB Tipo C                                    </a>
                                </li>
                        
                                            
                        
                                                        <li><a href="https://innovadores.larazon.es/es/roomba-y-braava-el-tandem-de-la-limpieza-de-irobot/">
                                        Roomba y Braava, el tándem de la limpieza de iRobot                                    </a>
                                </li>
                        
                                            
                        
                                                        <li><a href="https://innovadores.larazon.es/es/altran-el-5g-hara-que-el-hardware-desaparezca/">
                                        Altran: “El 5G hará que el hardware desaparezca”                                    </a>
                                </li>
                        
                                                            </ul>
            </div>

        </div>

    </div> <!-- fin lateral-popular -->

    

    <div class="cont-publicidad">

        
            <div class="publicidad follow-scroll">


                
                    <div class="contenedor-banner-cont">

    
        <a href="https://www.inndux.com/experto-universitario-en-innovacion-y-digitalizacion-del-sector-log-stico-portuario.html" target="_blank">
            <img src="https://innovadores.larazon.es/uploads/innovadores/innobanners/15947246655f0d9139f357b679064926.jpg" />
        </a>
</div>

                
                    <div class="contenedor-banner-cont">

    
        <a href="https://www.ponsescueladenegocios.com/portfolio/programa-tech-training-la-revolucion-tecnologica-en-la-nueva-industria-de-la-automocion/" target="_blank">
            <img src="https://innovadores.larazon.es/uploads/innovadores/innobanners/15953215745f16ace6a0bc0278336667.jpg" />
        </a>
</div>

                
                    <div class="contenedor-banner-cont">

    
        <a href="https://innovadores.larazon.es/es/newsletter-form.html" target="_blank">
            <img src="https://innovadores.larazon.es/uploads/innovadores/innobanners/15380573965bace4b47bdc1870556098.jpg" />
        </a>
</div>

                

            </div>

        
    </div>



</div> <!-- fin lateral-noticia -->
                                    </div>


                            

                        </article> <!-- fin detalle -->


                </div>


                <div class="row relacionados"> <!-- inicio relacionados -->

                    
<div class="ultimas-noticias">

    <div class="row"> <!-- inicio row -->

        <div class="col-md-10 col-md-offset-1">
            <div class="col-md-12">
                <div class="titulo-mas">Te puede interesar</div>
            </div>
                <div style="clear: both;"></div>
            
                <div class="col-lg-4 col-md-4 col-sm-6 relacionado igual_altura"> <!-- inicio noticia -->


                    <a class="imagen"
                       href="https://innovadores.larazon.es/es/hormigon-impreso-en-3d-eficiente-sostenible-y-personalizable/"
                       style="background-image:url('https://innovadores.larazon.es/uploads/innovadores/noticias/15953469085f170fdc26a171118140128.jpg');" />

                    </a>

                    <h3 class="titulo_prensa_noticia">
                        <a href="https://innovadores.larazon.es/es/hormigon-impreso-en-3d-eficiente-sostenible-y-personalizable/">
                            Hormigón impreso en 3D: eficiente, sostenible y personalizable                        </a>
                    </h3>


                    
                </div> <!-- fin noticia -->



            
                <div class="col-lg-4 col-md-4 col-sm-6 relacionado igual_altura"> <!-- inicio noticia -->


                    <a class="imagen"
                       href="https://innovadores.larazon.es/es/bcn3d-la-mayor-granja-de-impresion-3d-industrial-esta-en-espana/"
                       style="background-image:url('https://innovadores.larazon.es/uploads/innovadores/noticias/15959595575f206905e51591226942816.jpg');" />

                    </a>

                    <h3 class="titulo_prensa_noticia">
                        <a href="https://innovadores.larazon.es/es/bcn3d-la-mayor-granja-de-impresion-3d-industrial-esta-en-espana/">
                            La mayor granja de impresión 3D industrial está en España                        </a>
                    </h3>


                    
                </div> <!-- fin noticia -->



            
                <div class="col-lg-4 col-md-4 col-sm-6 relacionado igual_altura"> <!-- inicio noticia -->


                    <a class="imagen"
                       href="https://innovadores.larazon.es/es/el-ojo-de-halcon-de-esta-startup-espanola-convence-a-fcc/"
                       style="background-image:url('https://innovadores.larazon.es/uploads/innovadores/noticias/15958721015f1f1365a85be960358142.jpg');" />

                    </a>

                    <h3 class="titulo_prensa_noticia">
                        <a href="https://innovadores.larazon.es/es/el-ojo-de-halcon-de-esta-startup-espanola-convence-a-fcc/">
                            El ‘ojo de halcón’ de esta startup española convence a FCC                        </a>
                    </h3>


                    
                </div> <!-- fin noticia -->



            
        </div>



    </div> <!-- fin row -->
</div>

                </div> <!-- fin relacionados -->

            </div> <!-- fin container -->

        </section>

        <div style="clear: both;"></div>
<footer id="footer">

            <div class="container">
                <div class="row no-gutter">

                    <div class="col-sm-6 col-md-4 acerca">
                        <p class="title-left title-style03 underline03">Acerca de Innovadores</p>
                        
                            <h2 class="about-us">Innovadores es el medio de comunicación pionero sobre innovación en España. Actualidad, entrevistas y análisis del impacto de la transformación tecnológica en los negocios.</h2>

                                                <p><img
                                    class="logo_pie"
                                    src="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logo_pie.png"
                                    srcset="https://innovadores.larazon.es//htdocs/public/temas/innovadores/img/logo_pie2x.png 2x"
                                    alt="Innovadores"/></p>

                        <a href="https://innovadores.larazon.es/es/contacto/" class="btn-contacto">Contactar</a>
                    </div>
                    <div class="col-sm-8 col-md-8">

                        <ul class="nav-pie">
                            <li>
                                <a href="https://innovadores.larazon.es/es/actualidad/">Más actualidad</a>
                                </li>
                            <li>
                                <a href="https://innovadores.larazon.es/es/aviso-legal.html">Aviso Legal</a>
                            </li>
                            <li>
                                <a href="https://innovadores.larazon.es/es/politica-de-privacidad.html">Política de privacidad</a>
                            </li>
                            <li>
                                <a href="https://innovadores.larazon.es/es/politica-de-cookies.html">Política de cookies</a>
                            </li>
                            <li>
                                <a href="https://innovadores.larazon.es/es/terminos-y-condiciones.html">Términos y condiciones</a>
                            </li>
                        </ul>

                    </div>
                </div>
            </div>
</footer>
<!--========== END #FOOTER==========-->
<!--========== BEGIN #COPYRIGHTS==========-->
<div id="copyrights">
    <!-- Begin .container -->
    <div class="container">
        <!-- Begin .copyright -->
        <div class="copyright"> &copy; 2020. Innovadores by Inndux. Todos los derechos reservados.</div>
        <!-- End .copyright -->
        <!--  Begin .footer-social-icons -->
        <div class="footer-social-icons">
            <ul>
                <li>
                    <a href="https://www.facebook.com/InnovadoresbyInndux/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/innovadores_inn" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/innovadores-by-inndux/" target="_blank" class="linkedin"><i class="fa fa-linkedin"></i></a>
                </li>
                <li>
                    <a href="https://innovadores.larazon.es/es/noticias/public/rss" target="_blank" class="linkedin"><i class="fa fa-rss-square"></i></a>
                </li>
            </ul>
        </div>
        <!--  End .footer-social-icons -->
    </div>
    <!-- End .container -->
</div>
<!--========== END #COPYRIGHTS==========-->


    </div> <!-- fin wrapper -->

    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-80286229-1', 'auto');
        ga('send', 'pageview');
    </script>


    <script type='text/javascript'>
        window.__lo_site_id = 177873;

        (function() {
            var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
            wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
        })();
    </script>


<script src="https://innovadores.larazon.es/htdocs/public/temas/innovadores/js/vendor/jquery.min.js"></script>
<script src="https://innovadores.larazon.es/htdocs/public/temas/innovadores/js/vendor/bootstrap.min.js"></script>
<script src="https://innovadores.larazon.es/htdocs/public/temas/innovadores/js/scripts.js"></script>
<script src="https://innovadores.larazon.es/htdocs/public/temas/innovadores/js/main.js"></script>



<script>
    $(document).ready(function () {

        
        
    });


</script>

    


    
    <script type="application/ld+json">
    {
         "@context" : "http://schema.org",
         "@type" : "Article",
         "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://innovadores.larazon.es/es/startup-vasca-h2site-desarrolla-membranas-generan-hidrogeno-alta-pureza/"
             },
         "url" : "https://innovadores.larazon.es/es/startup-vasca-h2site-desarrolla-membranas-generan-hidrogeno-alta-pureza/",
         "headline" : "El ‘ojo de halcón’ de esta startup española convence a FCC",
         "author" : {
           "@type" : "Person",
           "name" : "Creu Ibáñez"
         },
         "datePublished" : "2020-08-26T07:00:00+02:00",
         "dateModified" : "2020-07-28T12:09:52+02:00",
                  "image" :
         {
                 "@type" : "Imageobject",
                 "url" : "https://innovadores.larazon.es/uploads/innovadores/noticias/ogtwitter-694ba8dd82c3c52eaa958823394d1d23.jpg",
                 "height":1198,
                 "width": 560         },
                  "publisher":
         {
                "@type": "NewsMediaOrganization",
                "name" : "Innovadores by Inndux",
                "logo" : {"@type":"ImageObject","url":"https://innovadores.larazon.es/htdocs/public/temas/innovadores/img/favicon/logo-redes.png"}
         },
         "articleSection" : "Industria",
         "description" : "En plena transición energética en busca de fuentes más sostenibles y verdes, el hidrógeno va a desempeñar un rol clave, pero aún hay que superar barreras importantes para su escalado comercial, barreras tecnológicas (eficiencias) y de coste. En estos momentos, la tecnología aplicada como la de la startup vasca H2SITE, que cuenta con tres familias de patentes, resulta esencial para abrirse hueco en un mercado en auge."
    }




</script>


    

    </body>


    </html>
